﻿<!doctype html >
<html lang="de-DE">
<head>
    <meta charset="UTF-8" />
    <title>GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsozd.com/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <link rel="icon" type="image/png" href="https://www.bsozd.com/wp-content/uploads/2018/11/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In Mantua wurde die Käsemarke ib einer Vorschau durch eine wundervolle Dokumentation mit 12 meisterhaften Fotografien dem internationalen Publikum" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="og:description" content="In Mantua wurde die Käsemarke ib einer Vorschau durch eine wundervolle Dokumentation mit 12 meisterhaften Fotografien dem internationalen Publikum" />
	<meta property="og:url" content="https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/" />
	<meta property="og:site_name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="article:published_time" content="2020-09-15T14:42:19+00:00" />
	<meta property="og:image" content="https://www.bsozd.com/wp-content/uploads/2020/09/390080.png" />
	<meta property="og:image:width" content="728" />
	<meta property="og:image:height" content="370" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bsozd.com/#website","url":"https://www.bsozd.com/","name":"Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","description":"Pressemeldungen und Pressemitteilungen kostenlos publizieren mit eigenen Pressefach","potentialAction":[{"@type":"SearchAction","target":"https://www.bsozd.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/#primaryimage","inLanguage":"de-DE","url":"https://www.bsozd.com/wp-content/uploads/2020/09/390080.png","width":728,"height":370},{"@type":"WebPage","@id":"https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/#webpage","url":"https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/","name":"GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZ\u00c4HLT VON SEINEN BERGEN - Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","isPartOf":{"@id":"https://www.bsozd.com/#website"},"primaryImageOfPage":{"@id":"https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/#primaryimage"},"datePublished":"2020-09-15T14:42:19+00:00","dateModified":"2020-09-15T14:42:19+00:00","author":{"@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d"},"description":"In Mantua wurde die K\u00e4semarke ib einer Vorschau durch eine wundervolle Dokumentation mit 12 meisterhaften Fotografien dem internationalen Publikum","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/"]}]},{"@type":["Person"],"@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d","name":"PR-News","image":{"@type":"ImageObject","@id":"https://www.bsozd.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"PR-News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Feed" href="https://www.bsozd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Kommentar-Feed" href="https://www.bsozd.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsozd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bsozd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CLato%3A900%2C700%2C400%7CRoboto+Slab%3A400%2C700%2C800&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsozd.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"Unerwartete Antwort des Servers. Die Datei wurde m\u00f6glicherweise erfolgreich hochgeladen. Schau in der Mediathek nach oder lade die Seite neu.","http_error_image":"Die Verarbeitung des Bildes ist fehlgeschlagen. Der Server ist m\u00f6glicherweise ausgelastet oder hat nicht gen\u00fcgend Ressourcen zur Verf\u00fcgung. Eventuell hilft es, wenn du ein kleineres Bild hochl\u00e4dst. Die vorgeschlagene Maximalgr\u00f6\u00dfe ist 2500 Pixel.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"a6a2cc1086","ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","max_filesize":"2048M","plupload":{"url":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php?nonce=dac66beaa0","flash_swf_url":"https:\/\/www.bsozd.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"a6a2cc1086","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.3.1'></script>
<link rel='https://api.w.org/' href='https://www.bsozd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsozd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsozd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.bsozd.com/?p=105229' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fgipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen%2F105229%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fgipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen%2F105229%2F&#038;format=xml" />

        <style>
            ul.wpuf_packs li{
                background-color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-button a, ul.wpuf_packs .wpuf-sub-button a{
                background-color: #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs h3, ul.wpuf_packs h3{
                background-color:  #52B5D5 !important;
                border-bottom: 1px solid #52B5D5 !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount, ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{
                background-color:  #4fbbda !important;
                border-bottom: 1px solid #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-body{
                background-color:  #eeeeee !important;
            }

            .wpuf-success {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-error {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-message {
                background:  !important;
                border: 1px solid  !important;
            }
            .wpuf-info {
                background-color:  !important;
                border: 1px solid  !important;
            }
        </style>

                <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d980883fb5","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bsozd.com\/wp-admin\/","wpRestNonce":"d980883fb5","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #31d6aa;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #31d6aa;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #31d6aa;
                }
                .tdm-btn-style1 {
					background-color: #31d6aa;
				}
				.tdm-btn-style2:before {
				    border-color: #31d6aa;
				}
				.tdm-btn-style2 {
				    color: #31d6aa;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #31d6aa;
                    -moz-box-shadow: 0 2px 16px #31d6aa;
                    box-shadow: 0 2px 16px #31d6aa;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #31d6aa;
                    -moz-box-shadow: 0 4px 26px #31d6aa;
                    box-shadow: 0 4px 26px #31d6aa;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-105229 single-format-standard gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen global-block-template-1 td-medicine-pro tdb_template_88860 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-36407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-36407"><a href="https://www.prnews24.com">Presseverteiler</a></li>
<li id="menu-item-58300" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58300"><a href="http://#">Auto und Verkehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/">Auto und Verkehr</a></li>
	<li id="menu-item-58325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/">Transport und Logistik</a></li>
</ul>
</li>
<li id="menu-item-58301" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58301"><a href="http://#">Panorama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/">Familie und Kinder</a></li>
	<li id="menu-item-58311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/">Gesundheit und Wellness</a></li>
	<li id="menu-item-58313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/">Hobby und Freizeit</a></li>
	<li id="menu-item-58317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/">Kunst und Kultur</a></li>
	<li id="menu-item-58321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/">Mode und Lifestyle</a></li>
	<li id="menu-item-58323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/">Reisen und Tourismus</a></li>
	<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://www.bsozd.com/category/sport/">Sport</a></li>
	<li id="menu-item-58327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/">Vereine und Verbände</a></li>
</ul>
</li>
<li id="menu-item-58302" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58302"><a href="http://#">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/">Computer und Kommunikation</a></li>
	<li id="menu-item-58308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/">Elektronik und Technik</a></li>
	<li id="menu-item-58309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/">Energie und Umwelt</a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/">Internet und E-Commerce</a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/">IT und Software</a></li>
	<li id="menu-item-58319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/">Maschinenbau</a></li>
	<li id="menu-item-58320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/">Medien und Kommunikation</a></li>
	<li id="menu-item-58329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/">Wissenschaft und Technik</a></li>
</ul>
</li>
<li id="menu-item-58322" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/">Politik und Recht</a></li>
<li id="menu-item-58303" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58303"><a href="http://#">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/">Bauen und Wohnen</a></li>
	<li id="menu-item-58306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/">Beruf und Karriere</a></li>
	<li id="menu-item-58312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/">Handel und Dienstleistungen</a></li>
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/">Immobilien</a></li>
	<li id="menu-item-58318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/">Marketing und Werbung</a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/">Wirtschaft und Finanzen</a></li>
</ul>
</li>
<li id="menu-item-58326" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bsozd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_8af" class="tdc-zone"><div class="tdc_zone tdi_2_215  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_215{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_215:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_215:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_215{
position:relative;
}
}

</style>
<div class="tdi_1_8af_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_8af_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_f4f" class="tdc-row"><div class="vc_row tdi_4_ff5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ff5{
                    min-height: 0;
                }.tdi_4_ff5,
				.tdi_4_ff5 .tdc-columns{
				    display: block;
				}.tdi_4_ff5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ff5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ff5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ff5{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6_f21  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_f21{
                    vertical-align: baseline;
                }.tdi_6_f21 .wpb_wrapper,
				.tdi_6_f21 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_f21 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_f21 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_f21{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_f21{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_671 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_671" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_671{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_671 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_671 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_671 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_671 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_566  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_566{
                    vertical-align: baseline;
                }.tdi_9_566 .wpb_wrapper,
				.tdi_9_566 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_566 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_566 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_566{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_566{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_665 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_665" >
<style>

/* inline tdc_css att */

.tdi_10_665{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_665{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_665 .tdb-logo-a,
                .tdi_10_665 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_665 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_665 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_665 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_10_665 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_10_665 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_665 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_665 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_665 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_10_665 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_665 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_665 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_665 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_665 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_665 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_665 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_10_665 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_665 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_10_665 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_665 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_665 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_10_665 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_665 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_665 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_577  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_577{
                    vertical-align: baseline;
                }.tdi_12_577 .wpb_wrapper,
				.tdi_12_577 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_577 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_577 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_577{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_577{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ff5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_ff5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ff5{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_ff5{
                    display: inline-block;
                }.tdi_13_ff5 .tdb-block-inner{
                    text-align: right;
                }.tdi_13_ff5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ff5 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_ff5 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_ff5 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_061" class="tdc-zone"><div class="tdc_zone tdi_15_673  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_673{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_673:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_673:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_673{
position:relative;
}
}

</style>
<div class="tdi_14_061_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_061_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16_0f1" class="tdc-row"><div class="vc_row tdi_17_868  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_868{
                    min-height: 0;
                }.tdi_17_868,
				.tdi_17_868 .tdc-columns{
				    display: block;
				}.tdi_17_868 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_868 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_868 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_868{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19_f88  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_f88{
                    vertical-align: baseline;
                }.tdi_19_f88 .wpb_wrapper,
				.tdi_19_f88 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_f88 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_f88 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_f88{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_f88{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_108 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_108" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_108{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_108 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20_108 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_108 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_108 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_862  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_862{
                    vertical-align: baseline;
                }.tdi_22_862 .wpb_wrapper,
				.tdi_22_862 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_862 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_862 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_862{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_862{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_eff td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_eff" >
<style>

/* inline tdc_css att */

.tdi_23_eff{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_eff{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_eff .tdb-logo-a,
                .tdi_23_eff h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_eff .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23_eff .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_eff .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23_eff .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23_eff .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23_eff .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23_eff .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_eff .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23_eff .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_eff .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_23_eff .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23_eff .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_eff .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_eff .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_eff .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23_eff .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_eff .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23_eff .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_eff .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_eff .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23_eff .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_eff .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_eff .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_57f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_57f{
                    vertical-align: baseline;
                }.tdi_25_57f .wpb_wrapper,
				.tdi_25_57f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_57f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_57f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_57f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_57f{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_577 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_577" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_577{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_577{
                    display: inline-block;
                }.tdi_26_577 .tdb-block-inner{
                    text-align: right;
                }.tdi_26_577 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_577 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_577 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_577 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27_57f" class="tdc-zone"><div class="tdc_zone tdi_28_100  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_100{
                    min-height: 0;
                }.tdi_28_100 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_100{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_100{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_57f_rand_style td-element-style" ></div><div id="tdi_29_707" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_777  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_777{
                    min-height: 0;
                }.tdi_30_777,
				.tdi_30_777 .tdc-columns{
				    display: block;
				}.tdi_30_777 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_777{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

.tdi_30_777 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_1f7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_1f7{
                    vertical-align: baseline;
                }.tdi_32_1f7 .wpb_wrapper,
				.tdi_32_1f7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_1f7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_1f7 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_1f7{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_33_377 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_377"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_33_377{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_33_377{
                    float: right;
                    clear: none;
                }.tdi_33_377 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_33_377 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_33_377 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_33_377 .tdb-horiz-menu > li > a{
                    color: rgba(0,160,128,0.72);
                }.tdi_33_377 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_33_377 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_33_377 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_33_377 .tdb-horiz-menu ul li:hover > a{
                    color: #31d6aa;
                }.tdi_33_377 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_33_377 class="td_block_inner td-fix-index"><div class="menu-top-toolbar-menu-container"><ul id="menu-top-toolbar-menu" class="tdb-horiz-menu"><li id="menu-item-58332" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58332"><a title="Registrieren" href="https://www.bsozd.com/registrieren/"><div class="tdb-menu-item-text">Registrieren</div></a></li>
<li id="menu-item-58915" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58915"><a title="Login" href="https://www.bsozd.com/login/"><div class="tdb-menu-item-text">Login</div></a></li>
<li id="menu-item-94990" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-94990"><a href="https://www.bsozd.com/kostenlos-pressemeldung-veroeffentlichen/"><div class="tdb-menu-item-text">Kostenlos Pressemeldung veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_34_088" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_35_f75  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35_f75{
                    min-height: 0;
                }.tdi_35_f75,
				.tdi_35_f75 .tdc-columns{
				    display: block;
				}.tdi_35_f75 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_f75{
margin-top:0px !important;
margin-bottom:0px !important;
}

.tdi_35_f75 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_c09  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_c09{
                    vertical-align: baseline;
                }.tdi_37_c09 .wpb_wrapper,
				.tdi_37_c09 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_c09 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_c09 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_97f  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_39_97f{
padding-top:1px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div><div id="tdi_40_51f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_17f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_17f{
                    min-height: 0;
                }.tdi_41_17f,
				.tdi_41_17f .tdc-columns{
				    display: block;
				}.tdi_41_17f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_41_17f.tdc-row-content-vert-center,
                    .tdi_41_17f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_17f.tdc-row-content-vert-bottom,
                    .tdi_41_17f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_17f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_17f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_41_17f {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_41_17f .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_41_17f{
margin-top:0px !important;
}

.tdi_41_17f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43_7f7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_7f7{
                    vertical-align: baseline;
                }.tdi_43_7f7 .wpb_wrapper,
				.tdi_43_7f7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_7f7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_7f7 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43_7f7{
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_7f7{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_7f6 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_7f6" >
<style>

/* inline tdc_css att */

.tdi_44_7f6{
margin-top:0px !important;
padding-top:0px !important;
padding-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_7f6{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_7f6{
                    display: inline-block;
                }.tdi_44_7f6 .tdb-logo-a,
                .tdi_44_7f6 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44_7f6 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_44_7f6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44_7f6 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_44_7f6 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_44_7f6 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44_7f6 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44_7f6 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_44_7f6 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_44_7f6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44_7f6 .tdb-logo-icon{
                    font-size: 60px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_44_7f6 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_44_7f6 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_7f6 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_7f6 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_44_7f6 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_44_7f6 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_44_7f6 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_44_7f6 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_44_7f6 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_44_7f6 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com </span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_672  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_46_672{
                    vertical-align: baseline;
                }.tdi_46_672 .wpb_wrapper,
				.tdi_46_672 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_672 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_672 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46_672{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_672{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47_077 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_077" >
<style>

/* inline tdc_css att */

.tdi_47_077{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_077{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Suche</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_48_66f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_66f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_66f{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_66f{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_48_66f .tdb-menu > li.current-menu-item > a,
				.tdi_48_66f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_66f .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_66f .tdb-menu > li:hover > a,
				.tdi_48_66f .tdb-menu > li.tdb-hover > a,
				.tdi_48_66f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_48_66f .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48_66f .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_66f .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_66f .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48_66f .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48_66f .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_48_66f .tdb-menu > li > a:after,
				.tdi_48_66f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_48_66f .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_66f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_66f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_66f .tdb-menu > li:hover > a:after,
				.tdi_48_66f .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_66f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_66f .tdb-menu > li > a:after,
				.tdi_48_66f .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_66f .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_66f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_66f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_66f .tdb-menu > li:hover > a:after,
				.tdi_48_66f .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_66f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_48_66f .tdb-menu > li > a:after,
				.tdi_48_66f .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_48_66f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_66f .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_48_66f .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_48_66f .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_48_66f class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51_8b8" class="tdc-zone"><div class="tdc_zone tdi_52_1ff  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52_1ff{
                    min-height: 0;
                }.tdi_52_1ff > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_52_1ff{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}

</style>
<div class="tdi_51_8b8_rand_style td-element-style" ></div><div id="tdi_53_658" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_54_80f  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54_80f{
                    min-height: 0;
                }.tdi_54_80f,
				.tdi_54_80f .tdc-columns{
				    display: block;
				}.tdi_54_80f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54_80f.tdc-row-content-vert-center,
                    .tdi_54_80f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54_80f.tdc-row-content-vert-bottom,
                    .tdi_54_80f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54_80f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54_80f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54_80f {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_54_80f .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_56_866  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56_866{
                    vertical-align: baseline;
                }.tdi_56_866 .wpb_wrapper,
				.tdi_56_866 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_866 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_866 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_866{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57_127 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_127" >
<style>

/* inline tdc_css att */

.tdi_57_127{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_127{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_127{
                    display: inline-block;
                }.tdi_57_127 .tdb-logo-a,
                .tdi_57_127 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_57_127 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_57_127 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57_127 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_57_127 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_57_127 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_57_127 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_57_127 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_57_127 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_57_127 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57_127 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_57_127 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_57_127 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_127 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_127 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_57_127 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_57_127 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_57_127 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_57_127 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_57_127 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_57_127 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59_c1c  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_59_c1c{
                    vertical-align: baseline;
                }.tdi_59_c1c .wpb_wrapper,
				.tdi_59_c1c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_c1c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_59_c1c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59_c1c{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_c1c{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_60_77b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_77b" >
<style>

/* inline tdc_css att */

.tdi_60_77b{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_77b{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_61_75a tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_75a"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_75a{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_61_75a .tdb-menu > li.current-menu-item > a,
				.tdi_61_75a .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_75a .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_75a .tdb-menu > li:hover > a,
				.tdi_61_75a .tdb-menu > li.tdb-hover > a,
				.tdi_61_75a .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_61_75a .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_61_75a .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_75a .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_75a .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_61_75a .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_61_75a .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_61_75a .tdb-menu > li > a:after,
				.tdi_61_75a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_61_75a .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_75a .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_75a .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_75a .tdb-menu > li:hover > a:after,
				.tdi_61_75a .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_75a .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_75a .tdb-menu > li > a:after,
				.tdi_61_75a .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_75a .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_75a .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_75a .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_75a .tdb-menu > li:hover > a:after,
				.tdi_61_75a .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_75a .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_61_75a .tdb-menu > li > a:after,
				.tdi_61_75a .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_61_75a .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_61_75a .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_61_75a .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_61_75a .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_61_75a class="td_block_inner td-fix-index"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="105229" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-88860"
                    class="post-88860 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/"                     data-post-edit-url=""                     data-post-title="GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN"                >
                    <div id="tdi_64_66f" class="tdc-zone"><div class="tdc_zone tdi_65_02a  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_02a{
                    min-height: 0;
                }
</style><div id="tdi_66_d62" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_f28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_f28{
                    min-height: 0;
                }.tdi_67_f28,
				.tdi_67_f28 .tdc-columns{
				    display: block;
				}.tdi_67_f28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67_f28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67_f28 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_67_f28 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_67_f28 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_67_f28{
margin-top:50px !important;
margin-bottom:100px !important;
}

.tdi_67_f28 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_f28{
margin-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_f28{
margin-bottom:60px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_f28{
margin-bottom:60px !important;
}
}

</style><div class="vc_column tdi_69_f8f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_69_f8f{
                    vertical-align: baseline;
                }.tdi_69_f8f .wpb_wrapper,
				.tdi_69_f8f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_f8f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_f8f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_f8f{
padding-right:40px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_f8f{
margin-bottom:40px !important;
padding-right:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_f8f{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_f8f{
padding-right:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_70_470 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_70_470" >
<style>
/* custom css */
.tdi_70_470 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_70_470{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in Essen und Trinken" class="tdb-entry-crumb" href="https://www.bsozd.com/category/essen-und-trinken/">Essen und Trinken</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsozd.com/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsozd.com/category/essen-und-trinken/",
                                "name": "Essen und Trinken"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_71_8f7 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_71_8f7" >
<style>

/* inline tdc_css att */

.tdi_71_8f7{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_8f7{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_8f7{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_8f7 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_8f7 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #ffffff !important;
				}.tdi_71_8f7 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_71_8f7 .tdb-entry-category:hover{
					color: #31d6aa !important;
				}.tdi_71_8f7 .tdb-cat-sep{
					font-size: 18px;
				
					margin: 0 3px;
				
					top: 1px;
				}.tdi_71_8f7 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.td-theme-wrap .tdi_71_8f7{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_8f7 .tdb-cat-sep{
					margin: 0 2px;
				}.tdi_71_8f7 .tdb-entry-category{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_8f7 .tdb-cat-text{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_8f7 .tdb-cat-sep{
					margin: 0 1px;
				}.tdi_71_8f7 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_8f7 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_8f7 .tdb-cat-sep{
					font-size: 17px;
				
					margin: 0 1px;
				}.tdi_71_8f7 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_8f7 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.bsozd.com/category/essen-und-trinken/" ><span class="tdb-cat-bg"></span>Essen und Trinken</a><i class="td-icon-slashh tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_0f8 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_0f8" >
<style>

/* inline tdc_css att */

.tdi_72_0f8{
margin-bottom:20px !important;
width:84% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_0f8{
margin-bottom:15px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_0f8{
margin-bottom:15px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_0f8 .tdb-title-text{
					color: #000000;
				
					font-family:Lato !important;font-size:54px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_72_0f8 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_0f8 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_0f8{
					text-align: left;
				}.tdi_72_0f8 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_0f8 .tdb-title-text{
					font-family:Lato !important;font-size:42px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_0f8 .tdb-title-text{
					font-family:Lato !important;font-size:36px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_0f8 .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_168 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_168" >
<style>

/* inline tdc_css att */

.tdi_73_168{
margin-bottom:1px !important;
margin-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_168{
margin-bottom:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_168{
                    display: inline-block;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_73_168 i{
                    font-size: 15px;
                
                    margin-right: 7px;
                
					position: relative;
					top: 2px;
				
					color: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_168{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_168{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thin"></i><time class="entry-date updated td-module-date" datetime="2020-09-15T16:42:19+02:00">15. September 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_74_37f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_37f" >
<style>

/* inline tdc_css att */

.tdi_74_37f{
margin-bottom:0px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_74_37f{
                    display: inline-block;
                }.tdi_74_37f .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_74_37f .tdb-author-by{
                    margin-right: 5px;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_74_37f .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_74_37f .tdb-author-name{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_74_37f .tdb-author-name:hover{
					color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_37f .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_74_37f .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_37f .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_74_37f .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_74_37f .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.bsozd.com/author/pr-news/"><img alt='' src='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">by</span> <a class="tdb-author-name" href="https://www.bsozd.com/author/pr-news/">PR-News</a></div></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_825 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_825" >
<style>

/* inline tdc_css att */

.tdi_75_825{
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_75_825{
                    display: inline-block;
                
                    float: right;
                
					font-size:15px !important;line-height:1 !important;
				}.tdi_75_825 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="td-nr-views-105229">27</span><span class="tdb-add-text"> Zugriffe</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_76_23f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_23f" >
<style>

/* inline tdc_css att */

.tdi_76_23f{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_23f{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_23f{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_23f .td-social-share-text{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_76_23f .td-social-network{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_76_23f .td-social-expand-tabs-icon,
				.tdi_76_23f .td-icon-share{
					color: #000000;
				}.tdi_76_23f .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_76_23f .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_76_23f .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_76_23f .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_76_23f .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_76_23f .td-ps-bg .td-social-network div,
				.tdi_76_23f .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_76_23f .td-ps-dark-bg .td-social-network div{
					background-color: #31d6aa;
				}.tdi_76_23f .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #31d6aa;
				}.tdi_76_23f .td-ps-border-colored .td-social-but-text{
				    border-color: #31d6aa;
				}.tdi_76_23f .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_76_23f .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_76_23f .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_23f .td-social-share-text{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_76_23f .td-social-network{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div id="tdi_76_23f" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsozd.com%2Fgipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen%2F105229%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GIPFELSEITEN+DES+GESCHMACKS.+DER+PIAVE+DOP+ERZ%C3%84HLT+VON+SEINEN+BERGEN&url=https%3A%2F%2Fwww.bsozd.com%2Fgipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen%2F105229%2F&via=Kostenlos+Pressemitteilungen+ver%C3%B6ffentlichen+-+Presseportal+BSOZD.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GIPFELSEITEN+DES+GESCHMACKS.+DER+PIAVE+DOP+ERZ%C3%84HLT+VON+SEINEN+BERGEN %0A%0A https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN&body=https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76_23f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_77_675 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_675" >
<style>
/* custom css */
.tdi_77_675 .td-audio-player{
                    font-size: 12px;
                }.tdi_77_675 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_77_675:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="354" 
                                        class="entry-thumb" 
                                        src="https://www.bsozd.com/wp-content/uploads/2020/09/390080-696x354.png" srcset="https://www.bsozd.com/wp-content/uploads/2020/09/390080-696x354.png 696w, https://www.bsozd.com/wp-content/uploads/2020/09/390080-300x152.png 300w, https://www.bsozd.com/wp-content/uploads/2020/09/390080.png 728w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="390080.png"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_78_172 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_78_172" >
<style>

/* inline tdc_css att */

.tdi_78_172{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_172,
                .tdi_78_172 > p{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 h1{
			        font-family:Lato !important;font-size:28px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_172 h2{
			        font-family:Lato !important;font-size:26px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_172 h3{
			        font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_172 h4{
			        font-family:Lato !important;font-size:22px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_172 h5{
			        font-family:Lato !important;font-size:20px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_172 h6{
			        font-family:Lato !important;font-size:18px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_172 li{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 li:before{
				    margin-top: 1px;
			        line-height: 30.6px !important;
		        }.tdi_78_172 .tdb-block-inner blockquote p{
			        font-family:Lato !important;font-size:48px !important;line-height:1.2 !important;font-weight:900 !important;text-transform:none !important;
		        
			        color: #31d6aa;
		        }.tdi_78_172 .wp-caption-text,
				.tdi_78_172 figcaption{
			        font-family:Lato !important;
		        
			        color: #666666;
		        }.tdi_78_172,
				.tdi_78_172 p{
			        color: #000000;
		        }.tdi_78_172 h1,
				.tdi_78_172 h2,
				.tdi_78_172 h3,
				.tdi_78_172 h4,
				.tdi_78_172 h5,
				.tdi_78_172 h6{
			        color: #000000;
		        }.tdi_78_172 a{
			        color: #31d6aa;
		        }.tdi_78_172 a:hover{
			        color: #45e0bc;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_172,
                .tdi_78_172 > p{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 li{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 li:before{
				    margin-top: 1px;
			        line-height: 28.8px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_172,
                .tdi_78_172 > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_78_172,
                .tdi_78_172 > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_172 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><span style="font-style: italic; padding:20px 0px 30px 0px;">In Mantua wurde die Käsemarke ib einer Vorschau durch eine wundervolle Dokumentation mit 12 meisterhaften Fotografien dem internationalen Publikum vorgestellt</span></p>
<p>Mantua, 10.September 2020 &#8211; Der authentische Geist der Belluneser Dolomiten kommt durch den einzigartigen PIAVE DOP voll zur Geltung. Mit der Dokumentation &#8220;Gipfelseiten des Geschmacks&#8221; feiert er auf dem Literaturfestival in Mantua in einer Vorschau das Land und seine Leute.<br />
Darsteller der neuen Werbekampagne, die im Rahmen des innovativen Förderprojekts Nice to Eat EU lanciert wurde, ist Paolo Castiglioni, ein in Italien sehr bekannter Foodfotograf und Experte und Kenner des Piave-Käses DOP. Seine Dokumentation ist das Ergebnis intensiver Recherchen und einer sehr persönlichen Interpretation, bei der Landschaft und Produkt in einem spielerischen Austausch von gegenseitigen Bedeutungen und Werten nahtlos ineinander laufen. Es sind die Dolomiten mit ihren Gesteinschichten, den ausgedehnten Hochebenen, den Flüssen und Wäldern, die die Wiesen und Almweiden umgeben. Denn die majestätischen und faszinierenden Berge sind das Ergebnis ständiger Mutationen und eines Millionen Jahre gedauerten geologischen Wandels, der uns heute beim Anblick dieser Berge ins Staunen versetzt. Natürlich auch der Piave DOP, der eng mit seinem Territorium verbunden ist und dessen Einzigartigkeit und komplexen Charakter er zum Ausdruck bringt. In seinen Aromen verschmelzen die Elemente, die diese Berge und ihre Geschichte auszeichnen, in einem traditionellen Produkt, welches das Ergebnis der langjährigen Erfahrung und der Handfertigkeit der lokalen Käser ist. Dies mit einer interessanten und zeitgemäßen Evolution bis hin zum heutigen Geschmack, der Millionen Verbraucher begeistert und diesem Käse einige der begehrtesten internationalen Preisauszeichnungen beschert hat. <br />
&#8220;Wir sind sehr zufrieden mit dieser Dokumentation, die auf ehrliche, innovative und äußerst innige Art unser Produkt und unser Land beschreibt -, so die Worte von Chiara Brandalise, Vorsitzende des Konsortiums &#8211; . Wir haben uns für Paolo entschieden, denn er ist in der Lage, die besonderen Merkmale unseres Käses optimal hervorzuheben und seinen unvergleichlichen Charakter und seine Qualität perfekt darzustellen. Das Projekt Nice to Eat -EU hat sich das ehrgeizige Ziel gesetzt, einen kulturellen Wandel zu fördern, um mithilfe eines Kommunikationssystems die Art und Weise zu ändern, mit der üblicherweise DOP- Produkte präsentiert und wie sie andererseits vom Verbraucher wahrgenommen werden&#8221;. <br />
Der gleichen Meinung ist auch Patrizio Roversi, Berufsreisender, Journalist, Schriftsteller und Moderator, der einen großen Teil seiner Berufskarriere den ethnografischen und kulturanthropologischen Elementen im Zusammenhang mit den kulinarischen Spezialitäten und ihrem Territorium gewidmet hat. &#8220;Jeder weiß, dass es den &#8220;murmelnden&#8221; Piave gibt. Aber es gibt auch einen anderen Piave, der stattdessen erzählen kann und dies sehr deutlich tut. Er erzählt von Geschmack, von der engen Bindung zu einem Land und von Geschichte. Er sagt &#8220;Brot zum Brot und Wein zum Wein&#8221; (wohlgemerkt passt dieser Käse sehr gut sowohl zum Wein wie zum Brot): Er erzählt uns außerdem von Wirtschaft, Ressourcen, Zukunft, Arbeitsmöglichkeiten und kulturellen Werten. Er spricht sogar über Literatur auf einer Buchmesse. Wenn Sie seine Geschichten hören wollen, dann kommen Sie nach Mantua!&#8221;.<br />
Auf dem Literaturfestival wird das Projekt Nice to Eat-EU zum Hauptdarsteller von zwei weiteren Events: Einmal eine Dauerausstellung auf der Piazza Sordello, die für die Öffentlichkeit zugänglich ist und wo man das Produkt kosten und mehr darüber erfahren kann. Dann am Sonntag, den 13. September, ist das Projekt der Sponsor der Veranstaltung &#8220;Rocco e i suoi Fardelli&#8221; (Rocco und seine Bürden) mit Antonio Manzini und Lella Costa. Hier kommt es zu einem Treffen mit dem Autor der italienischen Krimireihe mit den Storys des bei den Lesern sehr beliebten stellvertretenden Kommissars Rocco Schiavone.<br />
An der Vorstellung war auch Alberto Marcomini anwesend, einer der größten italienischen Experten für Käse- und Molkereiprodukte, auch bekannt als der &#8216;Käseguru&#8217;: Er kennt sämtliche Geheimnisse und Formen dieses Käses, die Produktionsmethoden, den passenden Moment für den Bruch und den Schnitt und gilt daher als absoluter Meister der Käserei. &#8220;Die traumhaften Berge, ein eng an sein Land gebundenes Volk, der noch traditionell durchgeführte Anbau von Mais, Kartoffeln und Bohnen, die naturbelassenen Weiden und mitten in diesem einzigartigen Universum der König der Belluneser Käseproduktion, das ist der Piave DOP! Er ist ein rares Beispiel für bäuerliche Tradition und moderne Innovation. Eine wirklich unglaublich schöne italienische Geschichte!&#8221;</p>
<p>Nice to Eat-EU wird vom Konsortium zum Schutz des Piave Käses DOP gefördert und von der Europäischen Union kofinanziert mit dem Ziel, der allgemeinen Öffentlichkeit den Wert der DOP- Markenzeichen bekannt zu machen und der Piave Käse ist hierfür der ideale Werbebotschafter. Um dies zu erreichen, ist im Projekt vorgesehen, auf wechselnde und vielseitige Ausdrucksweisen zu setzen, die der jeweiligen Zielgruppe angepasst sind: Storytelling und Fotoshootings für den gebildeten Verbraucher auf der Suche nach Qualität, der durch die sonst übliche aggressive Werbung überlastet ist und deshalb angenehm überrascht werden will. Vergangenes Jahr verdiente sich die Fotokampagne, die der glamourösesten und modischsten Seite des Produkts gewidmet war, den Erfolg bei &#8220;Vogue for Milano&#8221;, einer der interessantesten Veranstaltungen der Modestadt Mailand. Aber Nice to Eat EU hat auch den Superhelden Captain Piave erfunden, um die Kids zu begeistern. Mit einem Video und einem Videospiel (fakehunters.nicetoeat.eu), die bereits tausende Male angesehen wurden, ist der Verteidiger der DOP- Produkte im Jahr 2020 der absolute Held und Hauptdarsteller eines Wettbewerbs für Kinder der Grundschulen (Infos zu Anmeldung und Teilnahmebedingungen gibt es auf der Webseite  <a href="http://www.nicetoeat.eu" rel="nofollow">www.nicetoeat.eu</a>). Es gibt außerdem Videos (mit einem entsprechenden Kanal bei YouTube), eine Web-App mit AR-Technologie (erweiterte Realität), die Teilnahme bei wichtigen internationalen Events, die strukturierte Zusammenarbeit mit Food Bloggern und viel digitale Technik, um mit einer Multikanal-Kommunikation punkten zu können und die Mitteilungen wirklich so weit wie möglich auszudehnen. <br />
Die Dreijahreskampagne wird von der EU im Rahmen der Absatzförderungsprogramme Nr. 1144/2014 kofinanziert und dient der Entwicklung von Informations- und Werbemaßnahmen für EU Agrarprodukte des Binnenmarktes oder aus Drittländern. Sinn des Projekts, welches den Piave Käse DOP als Hauptdarsteller hat, ist es, in Italien, Deutschland und Österreich die Bekanntheit und Anerkennung und folgend den Konsum und die Wettbewerbsfähigkeit von europäischen Produkten und Qualitätsmarken in Hinsicht auf Lebensmittelsicherheit, Nachverfolgbarkeit, Tradition, Authentizität sowie deren gesundheitlichen und ernährungswissenschaftlichen Aspekte zu fördern.<br />
Im Kalender steht seit Beginn des Projekts im Mai 2018 und für einen Zeitraum von drei Jahren ein reiches Eventprogramm für Kinder und Erwachsene. Jedes der drei Jahre drückt sich durch einen strategischen und spezifischen &#8220;Mood&#8221; aus: &#8220;Glamour &amp; Exzellenz&#8221; (2019-2020), &#8220;Natur &amp; Landschaft&#8221; (2020-2021) und &#8220;Qualität &amp; Geschmack&#8221; (2021-2022). </p>
<p> <a href="http://www.nicetoeat.eu" rel="nofollow">www.nicetoeat.eu</a>      Facebook: NiceToEatEU           Instagram: nice_to_eateu </p>
<p>Pressebüro<br />
Blancdenoir Comunicazione<br />
Piazza Matteotti 25 &#8211; Galleria Barchetta<br />
Desenzano del Garda (BS) Italy<br />
+39 030 7741535<br />
<a target="_blank" href="mailto:stampa@blancdenoir.it" rel="noopener noreferrer">stampa@blancdenoir.it</a></p>
<p>Press office, events and communication agency.</p>
<p><b>Firmenkontakt</b><br />
Blancdenoir Communication Agency<br />
Blancdenoir Communication Agency<br />
Piazza Matteotti 25<br />
25015 Desenzano del garda<br />
0307741535<br />
<a href="mailto:stampa@blancdenoir.it">stampa@blancdenoir.it</a><br />
<a href="http://www.blancdenoir.it" target="_blank" rel="nofollow noopener noreferrer">http://www.blancdenoir.it</a></p>
<p>
<b>Pressekontakt</b><br />
BLANCDENOIR SRL<br />
Blancdenoir Communication Agency<br />
Piazza Matteotti 25<br />
25015 Desenzano del garda<br />
0307741535<br />
<a href="mailto:stampa@blancdenoir.it">stampa@blancdenoir.it</a><br />
<a href="http://www.blancdenoir.it" target="_blank" rel="nofollow noopener noreferrer">http://www.blancdenoir.it</a></p>
<p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_79_85e td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_85e" >
<style>

/* inline tdc_css att */

.tdi_79_85e{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_85e{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_85e{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_85e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_79_85e a{
                    margin-right: 6px;
                
                    padding: 3px 10px;
                
                    border: 1px solid #31d6aa;
                
                    color: #ffffff;
                
                    background-color: #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_79_85e a:hover{
                    color: #ffffff;
                
                    background-color: #45e0bc;
                
                    border-color: #45e0bc;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_85e a{
                    border: 1px solid #31d6aa;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_85e a{
                    border: 1px solid #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}.tdi_79_85e span{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_85e a{
                    border: 1px solid #31d6aa;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://www.bsozd.com/tag/gipfelseiten/">GIPFELSEITEN</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_80_8d8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_8d8" >
<style>
/* custom css */
.tdi_80_8d8 .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_80_8d8 .tdb-next-post:hover a{
					color: #000000;
				
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_80_8d8 .tdb-next-post span{
					color: #000000;
				
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_80_8d8 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_80_8d8 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_8d8 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_80_8d8 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_80_8d8 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_8d8 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_80_8d8 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_80_8d8 .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_80_8d8 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_80_8d8 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_80_8d8 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_80_8d8 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_80_8d8 .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_80_8d8 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_80_8d8 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><a href="https://www.bsozd.com/ueber-40-prozent-der-deutschen-kaeufer-besuchen-geschaefte-mit-unklarer-beschilderung-fuer-abstandsregeln-nicht-mehr/105226/">ÜBER 40 PROZENT DER DEUTSCHEN KÄUFER BESUCHEN GESCHÄFTE MIT UNKLARER BESCHILDERUNG FÜR ABSTANDSREGELN NICHT MEHR</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Nächster Artikel</span><a href="https://www.bsozd.com/einzigartige-projektplanung-bei-xpron/105232/">Einzigartige Projektplanung bei XPRON</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_81_918 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_918" >
<style>

/* inline tdc_css att */

.tdi_81_918{
margin-bottom:60px !important;
border-style:dotted !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_918{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_918{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_918{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_918{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_81_918 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_81_918 .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_81_918 .avatar,
                .tdi_81_918 .tdb-author-photo:before,
                .tdi_81_918 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_81_918 .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 10px 0;
                
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_81_918 .tdb-author-name:hover{
                    color: #31d6aa;
                }.tdi_81_918 .tdb-author-url{
                    color: #666666;
                
					font-family:Lato !important;font-size:14px !important;font-style:normal !important;
				}.tdi_81_918 .tdb-author-url:hover{
                    color: #000000;
                }.tdi_81_918 .tdb-author-descr{
                    color: #000000;
                
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.6 !important;
				}.tdi_81_918 .tdb-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				
					color: #000000;
				}.tdi_81_918 .tdb-social-item i.td-icon-twitter,
				.tdi_81_918 .tdb-social-item i.td-icon-linkedin,
				.tdi_81_918 .tdb-social-item i.td-icon-pinterest,
				.tdi_81_918 .tdb-social-item i.td-icon-blogger,
				.tdi_81_918 .tdb-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_81_918 .tdb-social-item{
					min-width: 13px;
					height: 13px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_81_918 .tdb-social-item:hover i{
					color: #31d6aa;
				}.tdi_81_918 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_918{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_918{
                    border: 0px solid #ededed;
                }.tdi_81_918 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_81_918 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_81_918 .tdb-author-name{
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_918{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }.tdi_81_918 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_81_918 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_81_918 .tdb-author-name{
					font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_81_918 .tdb-author-url{
					font-family:Lato !important;font-size:12px !important;font-style:normal !important;
				}.tdi_81_918 .tdb-author-descr{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style>
<div class="tdi_81_918_rand_style td-element-style"><style>
.tdi_81_918_rand_style{
background-color:rgba(43,173,108,0.15) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.bsozd.com/author/pr-news/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=130&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=260&#038;d=mm&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' /></a><div class="tdb-author-info"><a href="https://www.bsozd.com/author/pr-news/" class="tdb-author-name">PR-News</a><a href=""  target="_blank"  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_83_8c7  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_83_8c7{
                    vertical-align: baseline;
                }.tdi_83_8c7 .wpb_wrapper,
				.tdi_83_8c7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_8c7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_8c7 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83_8c7{
margin-top:20px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_8c7{
margin-top:0px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_8c7{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_84_1d8 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_1d8"     >
<style>

/* inline tdc_css att */

.tdi_84_1d8{
margin-bottom:30px !important;
}

</style>
<style>
.tdi_85_0c8{
                    min-width: 100%;
                }
</style><div class="tds-button td-fix-index"><a 
                href="https://www.bsozd.com/pressemitteilung-veroeffentlichen/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_85_0c8" ><span class="tdm-btn-text">Pressemeldung veröffentlichen</span></a></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_86_eaa  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_eaa" >
<style>

/* inline tdc_css att */

.tdi_86_eaa{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:- !important;
padding-left:20px !important;
position:relative;
}

</style>
<div class="tdi_86_eaa_rand_style td-element-style"><style>
.tdi_86_eaa_rand_style{
background-color:rgba(43,173,108,0.15) !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;"><img class="alignnone size-full wp-image-104898" src="https://www.bsozd.com/wp-content/uploads/2018/11/Search-Cristina-1.jpg" alt="Presseverteiler" width="450" height="450" srcset="https://www.bsozd.com/wp-content/uploads/2018/11/Search-Cristina-1.jpg 450w, https://www.bsozd.com/wp-content/uploads/2018/11/Search-Cristina-1-300x300.jpg 300w, https://www.bsozd.com/wp-content/uploads/2018/11/Search-Cristina-1-150x150.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" /><strong><span style="font-size: 28px;"> PRNEWS24.COM</span></strong></p>
<p style="text-align: center;"><strong>Presseverteiler <span style="color: #ff8c00;">für Pressemeldungen </span></strong></p>
<p>Maximal effiziente Sichtbarkeit durch breite Streuung an bis zu <strong>200 kostenlose Presseportale</strong>, mit einem Klick.</p>
<ul>
<li>Kein mühseliges und zeitaufwendiges Eintragen je Presseportal!</li>
<li>Kostenlose Übersicht über die Veröffentlichungen in allen Presseportalen sowie Zugriffsstatistiken.</li>
</ul>
<p style="text-align: right;"><span style="font-size: 28px;"><span style="background-color: #ff6600;"><a style="background-color: #ff6600;" href="https://www.prnews24.com/shop?add-to-cart=239"> Jetzt senden  </a></span></span></p>
<p> </p>
</div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87_678 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_678" >
<style>

/* inline tdc_css att */

.tdi_87_678{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_678{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_88_5f8 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88_5f8 .tdm-title{
					font-family:Roboto Slab !important;font-size:19px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_5f8 .tdm-title{
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_88_5f8"><h3 class="tdm-title tdm-title-sm">Aktuelle Pressemeldungen</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_89_f0f td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_89_f0f" >
<style>

/* inline tdc_css att */

.tdi_89_f0f{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_f0f{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_f0f{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_89_f0f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/raw-nature-natuerliches-und-kaltgepresstes-hundefutter/103592/" rel="bookmark" class="td-image-wrap " title="Raw Nature &#8211; natürliches und kaltgepresstes Hundefutter" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/raw-nature-natuerliches-und-kaltgepresstes-hundefutter/103592/" rel="bookmark" title="Raw Nature &#8211; natürliches und kaltgepresstes Hundefutter">Raw Nature &#8211; natürliches und kaltgepresstes Hundefutter</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T17:58:42+02:00" >3. September 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/raw-nature-natuerliches-und-kaltgepresstes-hundefutter/103592/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/raw-nature-natuerliches-und-kaltgepresstes-hundefutter/103592/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/gesund-regional-nachhaltig-und-saisonal/103538/" rel="bookmark" class="td-image-wrap " title="Gesund, regional, nachhaltig und saisonal" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/09/389513-696x529.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/gesund-regional-nachhaltig-und-saisonal/103538/" rel="bookmark" title="Gesund, regional, nachhaltig und saisonal">Gesund, regional, nachhaltig und saisonal</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T13:56:09+02:00" >3. September 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/gesund-regional-nachhaltig-und-saisonal/103538/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/gesund-regional-nachhaltig-und-saisonal/103538/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/verpackungstrend-nachhaltigkeit-haelt-weiter-an/103501/" rel="bookmark" class="td-image-wrap " title="Verpackungstrend Nachhaltigkeit hält weiter an" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/09/389449-696x464.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/verpackungstrend-nachhaltigkeit-haelt-weiter-an/103501/" rel="bookmark" title="Verpackungstrend Nachhaltigkeit hält weiter an">Verpackungstrend Nachhaltigkeit hält weiter an</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T11:51:24+02:00" >3. September 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/verpackungstrend-nachhaltigkeit-haelt-weiter-an/103501/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/verpackungstrend-nachhaltigkeit-haelt-weiter-an/103501/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/gaensefurther-schlossbrunnen-unterstuetzt-aufforstung-in-sachsen-anhalt/103308/" rel="bookmark" class="td-image-wrap " title="Gaensefurther Schlossbrunnen unterstützt Aufforstung in Sachsen-Anhalt" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/09/389420.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/gaensefurther-schlossbrunnen-unterstuetzt-aufforstung-in-sachsen-anhalt/103308/" rel="bookmark" title="Gaensefurther Schlossbrunnen unterstützt Aufforstung in Sachsen-Anhalt">Gaensefurther Schlossbrunnen unterstützt Aufforstung in Sachsen-Anhalt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T11:30:35+02:00" >2. September 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/gaensefurther-schlossbrunnen-unterstuetzt-aufforstung-in-sachsen-anhalt/103308/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/gaensefurther-schlossbrunnen-unterstuetzt-aufforstung-in-sachsen-anhalt/103308/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/hunde-nassfutter-vom-metzgermeister-im-sparpaket-guenstig-kaufen/103268/" rel="bookmark" class="td-image-wrap " title="Hunde Nassfutter vom Metzgermeister im Sparpaket günstig kaufen" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/09/389392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/hunde-nassfutter-vom-metzgermeister-im-sparpaket-guenstig-kaufen/103268/" rel="bookmark" title="Hunde Nassfutter vom Metzgermeister im Sparpaket günstig kaufen">Hunde Nassfutter vom Metzgermeister im Sparpaket günstig kaufen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T09:29:08+02:00" >2. September 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/hunde-nassfutter-vom-metzgermeister-im-sparpaket-guenstig-kaufen/103268/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/hunde-nassfutter-vom-metzgermeister-im-sparpaket-guenstig-kaufen/103268/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/casacontrol-digitaler-kuechen-timer-mit-drehrad/102938/" rel="bookmark" class="td-image-wrap " title="CASAcontrol Digitaler Küchen-Timer mit Drehrad" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/08/389266-696x488.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/casacontrol-digitaler-kuechen-timer-mit-drehrad/102938/" rel="bookmark" title="CASAcontrol Digitaler Küchen-Timer mit Drehrad">CASAcontrol Digitaler Küchen-Timer mit Drehrad</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T16:28:39+02:00" >31. August 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/casacontrol-digitaler-kuechen-timer-mit-drehrad/102938/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/casacontrol-digitaler-kuechen-timer-mit-drehrad/102938/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/genussradler-aufgepasst-genussradler-aufgepasst/102797/" rel="bookmark" class="td-image-wrap " title="Genussradler aufgepasst!     Genussradler aufgepasst" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/08/389190-696x363.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/genussradler-aufgepasst-genussradler-aufgepasst/102797/" rel="bookmark" title="Genussradler aufgepasst!     Genussradler aufgepasst">Genussradler aufgepasst!     Genussradler aufgepasst</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T10:05:57+02:00" >31. August 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/genussradler-aufgepasst-genussradler-aufgepasst/102797/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/genussradler-aufgepasst-genussradler-aufgepasst/102797/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/bundesumweltministerium-und-deutsche-mineralbrunnen-gemeinsam-fuer-umwelt-und-wasserschutz/102662/" rel="bookmark" class="td-image-wrap " title="Bundesumweltministerium und deutsche Mineralbrunnen gemeinsam für Umwelt- und Wasserschutz" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/08/389173-696x487.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/bundesumweltministerium-und-deutsche-mineralbrunnen-gemeinsam-fuer-umwelt-und-wasserschutz/102662/" rel="bookmark" title="Bundesumweltministerium und deutsche Mineralbrunnen gemeinsam für Umwelt- und Wasserschutz">Bundesumweltministerium und deutsche Mineralbrunnen gemeinsam für Umwelt- und Wasserschutz</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-28T17:46:43+02:00" >28. August 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/bundesumweltministerium-und-deutsche-mineralbrunnen-gemeinsam-fuer-umwelt-und-wasserschutz/102662/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/bundesumweltministerium-und-deutsche-mineralbrunnen-gemeinsam-fuer-umwelt-und-wasserschutz/102662/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/bio-gluehweinbecher-fuer-nachhaltigkeit-und-hygiene-im-weihnachtsgeschaeft/102270/" rel="bookmark" class="td-image-wrap " title="Bio Glühweinbecher für Nachhaltigkeit und Hygiene im Weihnachtsgeschäft" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/08/389027-696x522.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/bio-gluehweinbecher-fuer-nachhaltigkeit-und-hygiene-im-weihnachtsgeschaeft/102270/" rel="bookmark" title="Bio Glühweinbecher für Nachhaltigkeit und Hygiene im Weihnachtsgeschäft">Bio Glühweinbecher für Nachhaltigkeit und Hygiene im Weihnachtsgeschäft</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-26T08:31:00+02:00" >26. August 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/bio-gluehweinbecher-fuer-nachhaltigkeit-und-hygiene-im-weihnachtsgeschaeft/102270/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/bio-gluehweinbecher-fuer-nachhaltigkeit-und-hygiene-im-weihnachtsgeschaeft/102270/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/ferrand-spritz/102245/" rel="bookmark" class="td-image-wrap " title="FERRAND SPRITZ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/08/389014-696x984.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/ferrand-spritz/102245/" rel="bookmark" title="FERRAND SPRITZ">FERRAND SPRITZ</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T17:06:56+02:00" >25. August 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/ferrand-spritz/102245/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/ferrand-spritz/102245/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PR-News"></span><meta itemprop="datePublished" content="2020-09-15T16:42:19+02:00"><meta itemprop="dateModified" content="2020-09-15T16:42:19+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/gipfelseiten-des-geschmacks-der-piave-dop-erzaehlt-von-seinen-bergen/105229/"></span><meta itemprop="name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com"></span><meta itemprop="headline" content="GIPFELSEITEN DES GESCHMACKS. DER PIAVE DOP ERZÄHLT VON SEINEN BERGEN"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/wp-content/uploads/2020/09/390080.png"><meta itemprop="width" content="728"><meta itemprop="height" content="370"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_90_f1c" class="tdc-zone"><div class="tdc_zone tdi_91_557  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_91_557{
                    min-height: 0;
                }
</style><div id="tdi_92_851" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_93_67f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_93_67f{
                    min-height: 0;
                }.tdi_93_67f,
				.tdi_93_67f .tdc-columns{
				    display: block;
				}.tdi_93_67f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_93_67f.tdc-row-content-vert-center,
                    .tdi_93_67f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_93_67f.tdc-row-content-vert-bottom,
                    .tdi_93_67f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_93_67f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_93_67f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_93_67f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_93_67f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_93_67f{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_93_67f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93_67f{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_92_851_rand_style td-element-style" ><style>
.tdi_92_851_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_95_09f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_95_09f{
                    vertical-align: baseline;
                }.tdi_95_09f .wpb_wrapper,
				.tdi_95_09f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_09f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_95_09f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95_09f{
margin-bottom:6px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_96_6f9 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_96_6f9" >
<style>

/* inline tdc_css att */

.tdi_96_6f9{
margin-top:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_6f9{
margin-left:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_6f9{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_6f9{
                    display: inline-block;
                }.tdi_96_6f9 .tdb-logo-a,
                .tdi_96_6f9 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_96_6f9 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_96_6f9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_96_6f9 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_96_6f9 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_96_6f9 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_96_6f9 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_96_6f9 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_96_6f9 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_96_6f9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_96_6f9 .tdb-logo-icon{
                    font-size: 65px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_96_6f9 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_96_6f9 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_6f9 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_6f9 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_96_6f9 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_96_6f9 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_96_6f9 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_96_6f9 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_96_6f9 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_96_6f9 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro" >für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_98_713  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_98_713{
                    vertical-align: baseline;
                }.tdi_98_713 .wpb_wrapper,
				.tdi_98_713 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98_713 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_98_713 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_99_886 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_99_886"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_99_886{
                    display: inline-block;
                }.tdi_99_886 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_99_886 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_99_886 .tdb-horiz-menu > li > a{
                    color: #cccccc;
                }.tdi_99_886 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_99_886 class="td_block_inner td-fix-index"><div class="menu-navi-footer-container"><ul id="menu-navi-footer" class="tdb-horiz-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.bsozd.com/agb/"><div class="tdb-menu-item-text">AGB</div></a></li>
<li id="menu-item-14826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14826"><a href="https://www.bsozd.com/datenschutzerklaerung/"><div class="tdb-menu-item-text">Datenschutzerklärung</div></a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.bsozd.com/faq/"><div class="tdb-menu-item-text">FAQ</div></a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.bsozd.com/kontakt/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.bsozd.com/impressum/"><div class="tdb-menu-item-text">Impressum</div></a></li>
<li id="menu-item-72648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72648"><a href="https://www.bsozd.com/sitemap/"><div class="tdb-menu-item-text">Sitemap</div></a></li>
<li id="menu-item-72649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72649"><a href="https://www.carpr.de"><div class="tdb-menu-item-text">Pressemeldung für Automobilbranche veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f60f18798001
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bsozd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>