﻿<!doctype html >
<html lang="de-DE">
<head>
    <meta charset="UTF-8" />
    <title>Vorteile der SaaS-Leistungserfassung - TimeStatement - BSOZD.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsozd.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.bsozd.com/wp-content/uploads/2018/11/favicon-16x16-1.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-76x76-1.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-120x120-1.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-152x152-1.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-114x114-1.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Was sind die Vorteile der SaaS-TimeStatement Lösung? Zeiterfassungssoftware, die als Software-as-a-Service angeboten wird, bietet dem Kunden eine Reihe" />
	<link rel="canonical" href="https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vorteile der SaaS-Leistungserfassung - TimeStatement - BSOZD.com" />
	<meta property="og:description" content="Was sind die Vorteile der SaaS-TimeStatement Lösung? Zeiterfassungssoftware, die als Software-as-a-Service angeboten wird, bietet dem Kunden eine Reihe" />
	<meta property="og:url" content="https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/" />
	<meta property="og:site_name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="article:published_time" content="2021-07-14T14:15:30+00:00" />
	<meta property="og:image" content="https://www.bsozd.com/wp-content/uploads/2021/07/405136.png" />
	<meta property="og:image:width" content="534" />
	<meta property="og:image:height" content="302" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="PR-News" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bsozd.com/#organization","name":"Bsozd.com","url":"https://www.bsozd.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.bsozd.com/#logo","inLanguage":"de-DE","url":"https://www.bsozd.com/wp-content/uploads/2018/11/logo-bsozd.jpg","contentUrl":"https://www.bsozd.com/wp-content/uploads/2018/11/logo-bsozd.jpg","width":331,"height":93,"caption":"Bsozd.com"},"image":{"@id":"https://www.bsozd.com/#logo"}},{"@type":"WebSite","@id":"https://www.bsozd.com/#website","url":"https://www.bsozd.com/","name":"Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","description":"Pressemeldungen und Pressemitteilungen kostenlos publizieren mit eigenen Pressefach","publisher":{"@id":"https://www.bsozd.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bsozd.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#primaryimage","inLanguage":"de-DE","url":"https://www.bsozd.com/wp-content/uploads/2021/07/405136.png","contentUrl":"https://www.bsozd.com/wp-content/uploads/2021/07/405136.png","width":534,"height":302},{"@type":["WebPage","SearchResultsPage"],"@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#webpage","url":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/","name":"Vorteile der SaaS-Leistungserfassung - TimeStatement - BSOZD.com","isPartOf":{"@id":"https://www.bsozd.com/#website"},"primaryImageOfPage":{"@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#primaryimage"},"datePublished":"2021-07-14T14:15:30+00:00","dateModified":"2021-07-14T14:15:30+00:00","description":"Was sind die Vorteile der SaaS-TimeStatement L\u00f6sung? Zeiterfassungssoftware, die als Software-as-a-Service angeboten wird, bietet dem Kunden eine Reihe","breadcrumb":{"@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.bsozd.com/"},{"@type":"ListItem","position":2,"name":"Vorteile der SaaS-Leistungserfassung &#8211; TimeStatement"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#article","isPartOf":{"@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#webpage"},"author":{"@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d"},"headline":"Vorteile der SaaS-Leistungserfassung &#8211; TimeStatement","datePublished":"2021-07-14T14:15:30+00:00","dateModified":"2021-07-14T14:15:30+00:00","mainEntityOfPage":{"@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#webpage"},"wordCount":424,"publisher":{"@id":"https://www.bsozd.com/#organization"},"image":{"@id":"https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/#primaryimage"},"thumbnailUrl":"https://www.bsozd.com/wp-content/uploads/2021/07/405136.png","keywords":["arbeitszeit","B\u00fcro","Cloud","Dienstleistung","Digital","freelancer","gratis","kostenlos","Leistungserfassung","Management","mobile","online","SaaS","Software","Stundenzettel","Time Tracking","Zeiterfassung"],"articleSection":["IT und Software"],"inLanguage":"de-DE"},{"@type":"Person","@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d","name":"PR-News","image":{"@type":"ImageObject","@id":"https://www.bsozd.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"PR-News"},"url":"https://www.bsozd.com/author/pr-news/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Feed" href="https://www.bsozd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Kommentar-Feed" href="https://www.bsozd.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsozd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bsozd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-styles-css'  href='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/css/jquery.tagit.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-ui-styles-css'  href='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/css/tagit.ui-zendesk.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/css/fontawesome/css/all.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-entrance-style-css'  href='https://www.bsozd.com/wp-content/plugins/main-entrance/public/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CLato%3A900%2C700%2C400%7CRoboto+Slab%3A400%2C700%2C600%2C800&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bsozd.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsozd.com/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=5.7.2' id='ap-jquery-ui-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js?ver=4.0.1' id='ap-tagit-js-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js?ver=4.0.1' id='ap-tagit-custom-js-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js?ver=5.7.2' id='ap-fileuploader-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js?ver=4.0.1' id='ap-lightbox-js-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='ap-frontend-js-js-extra'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","nonce":"7ffefabf70"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js?ver=4.0.1' id='ap-frontend-js-js'></script>
<link rel="https://api.w.org/" href="https://www.bsozd.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bsozd.com/wp-json/wp/v2/posts/169258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsozd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsozd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.bsozd.com/?p=169258' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fvorteile-der-saas-leistungserfassung-timestatement%2F169258%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fvorteile-der-saas-leistungserfassung-timestatement%2F169258%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6aeb6f8d7c","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bsozd.com\/wp-admin\/","wpRestNonce":"6aeb6f8d7c","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.bsozd.com\/wp-admin\/","wpRestNonce":"6aeb6f8d7c","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","postId":163778};
    </script>
    <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #31d6aa;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #31d6aa;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #31d6aa;
                }
                .tdm-btn-style1 {
					background-color: #31d6aa;
				}
				.tdm-btn-style2:before {
				    border-color: #31d6aa;
				}
				.tdm-btn-style2 {
				    color: #31d6aa;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #31d6aa;
                    -moz-box-shadow: 0 2px 16px #31d6aa;
                    box-shadow: 0 2px 16px #31d6aa;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #31d6aa;
                    -moz-box-shadow: 0 4px 26px #31d6aa;
                    box-shadow: 0 4px 26px #31d6aa;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-169258 single-format-standard vorteile-der-saas-leistungserfassung-timestatement global-block-template-1 td-medicine-pro tdb_template_163778 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-36407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-36407"><a title="Ihre Pressemeldung an bis zu 200 Presseportale publizieren" target="_blank" href="https://www.prnews24.com" data-wpel-link="external" rel="nofollow external noopener noreferrer">Presseverteiler</a></li>
<li id="menu-item-58300" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58300"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Auto und Verkehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a></li>
	<li id="menu-item-58325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Transport und Logistik</a></li>
</ul>
</li>
<li id="menu-item-58301" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58301"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Panorama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Familie und Kinder</a></li>
	<li id="menu-item-58311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Gesundheit und Wellness</a></li>
	<li id="menu-item-58313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Hobby und Freizeit</a></li>
	<li id="menu-item-58317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Kunst und Kultur</a></li>
	<li id="menu-item-58321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Mode und Lifestyle</a></li>
	<li id="menu-item-58323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Reisen und Tourismus</a></li>
	<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://www.bsozd.com/category/sport/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Sport</a></li>
	<li id="menu-item-58327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Vereine und Verbände</a></li>
</ul>
</li>
<li id="menu-item-58302" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58302"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Computer und Kommunikation</a></li>
	<li id="menu-item-58308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Elektronik und Technik</a></li>
	<li id="menu-item-58309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Energie und Umwelt</a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Internet und E-Commerce</a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a></li>
	<li id="menu-item-58319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Maschinenbau</a></li>
	<li id="menu-item-58320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Medien und Kommunikation</a></li>
	<li id="menu-item-58329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Wissenschaft und Technik</a></li>
</ul>
</li>
<li id="menu-item-58322" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Politik und Recht</a></li>
<li id="menu-item-58303" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58303"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Bauen und Wohnen</a></li>
	<li id="menu-item-58306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Beruf und Karriere</a></li>
	<li id="menu-item-58312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Handel und Dienstleistungen</a></li>
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Immobilien</a></li>
	<li id="menu-item-58318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Marketing und Werbung</a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Wirtschaft und Finanzen</a></li>
</ul>
</li>
<li id="menu-item-58326" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Events</a></li>
<li id="mnnt-user-icon" class="menu-item"><a href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="dashicons dashicons-admin-users"></span></a></li></ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
	                
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bsozd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10{
margin-left:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 28px;
					height: 28px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 29px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 29px;
					height: 29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_23 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_23 .tdb-logo-icon-svg svg,
                .tdi_23 .tdb-logo-icon-svg svg *{
                    fill: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 23px;
					height: 23px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style" ></div><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>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</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="menu-top-toolbar-menu-container"><ul id="menu-top-toolbar-menu" class="tdb-horiz-menu"><li id="menu-item-58332" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58332"><a title="Registrieren" href="https://www.bsozd.com/registrieren/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Registrieren</div></a></li>
<li id="menu-item-58915" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58915"><a title="Login" href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Login</div></a></li>
<li id="menu-item-94990" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-94990"><a href="https://www.bsozd.com/kostenlos-pressemeldung-veroeffentlichen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Kostenlos Pressemeldung veröffentlichen</div></a></li>
<li id="mnnt-user-icon" class="menu-item"><a href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="dashicons dashicons-admin-users"></span></a></li></ul></div></div></div></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
margin-top:0px !important;
margin-bottom:0px !important;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_39{
padding-top:1px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_41.tdc-row-content-vert-center,
                    .tdi_41.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-bottom,
                    .tdi_41.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_41 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_41 .tdc-row-video-background-error,
	                .tdi_41 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_41{
margin-top:0px !important;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43{
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44" >
<style>

/* inline tdc_css att */

.tdi_44{
margin-top:0px !important;
padding-top:0px !important;
padding-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44{
                    display: inline-block;
                }.tdi_44 .tdb-logo-a,
                .tdi_44 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_44 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_44 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_44 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_44 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_44 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44 .tdb-logo-icon{
                    font-size: 60px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_44 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_44 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_44 .tdb-logo-icon-svg svg,
                .tdi_44 .tdb-logo-icon-svg svg *{
                    fill: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_44 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_44 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_44 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_44 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_44 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_44 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com </span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Suche</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_48 .tdb-menu > li.current-menu-item > a,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48 .tdb-menu > li:hover > a,
				.tdi_48 .tdb-menu > li.tdb-hover > a,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_48 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48 .tdb-menu > li:hover > a:after,
				.tdi_48 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48 .tdb-menu > li:hover > a:after,
				.tdi_48 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_48 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a title="Ihre Pressemeldung an bis zu 200 Presseportale publizieren" target="_blank" href="https://www.prnews24.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Events</div></a></li>
<li id="mnnt-user-icon" class="menu-item"><a href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="dashicons dashicons-admin-users"></span></a></li></ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }.tdi_52 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_52{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}

</style>
<div class="tdi_51_rand_style td-element-style" ></div><div id="tdi_53" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

.tdi_57{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57{
                    display: inline-block;
                }.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_57 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_57 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_57 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_57 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_57 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_57 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_57 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_57 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_57 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_57 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_57 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_60 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_61 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_61 .tdb-menu > li.current-menu-item > a,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61 .tdb-menu > li:hover > a,
				.tdi_61 .tdb-menu > li.tdb-hover > a,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				
					fill: #000000;
				}.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_61 .tdb-menu > li > a:after,
				.tdi_61 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_61 .tdb-menu > li.current-menu-item > a:after,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61 .tdb-menu > li:hover > a:after,
				.tdi_61 .tdb-menu > li.tdb-hover > a:after,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61 .tdb-menu > li > a:after,
				.tdi_61 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-menu > li.current-menu-item > a:after,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61 .tdb-menu > li:hover > a:after,
				.tdi_61 .tdb-menu > li.tdb-hover > a:after,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_61 .tdb-menu > li > a:after,
				.tdi_61 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_61 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #31d6aa;
				
					fill: #31d6aa;
				}.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_61 class="td_block_inner td-fix-index"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a title="Ihre Pressemeldung an bis zu 200 Presseportale publizieren" target="_blank" href="https://www.prnews24.com" data-wpel-link="external" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Events</div></a></li>
<li id="mnnt-user-icon" class="menu-item"><a href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="dashicons dashicons-admin-users"></span></a></li></ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="169258" data-autoload-type="same_cat_prev" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-163778"
                    class="post-163778 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_64" class="tdc-zone"><div class="tdc_zone tdi_65  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65{
                    min-height: 0;
                }
</style><div id="tdi_66" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_67 .tdc-row-video-background-error,
	                .tdi_67 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_67{
margin-top:20px !important;
margin-bottom:100px !important;
}

.tdi_67 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
margin-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-bottom:60px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:60px !important;
}
}

</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69{
padding-right:40px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:40px !important;
padding-right:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-right:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_70 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_70" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_70 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_70{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Start</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Lesen Sie alle Beiträge in IT und Software" class="tdb-entry-crumb" href="https://www.bsozd.com/category/it-und-software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Vorteile der SaaS-Leistungserfassung - TimeStatement</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsozd.com/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsozd.com/category/it-und-software/",
                                "name": "IT und Software"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Vorteile der SaaS-Leistungserfassung - TimeStatement"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_featured_image tdi_71 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_71 .td-audio-player{
                    font-size: 12px;
                }.tdi_71 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_71:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="534" 
                                        height="302" 
                                        class="entry-thumb" 
                                        src="https://www.bsozd.com/wp-content/uploads/2021/07/405136.png" srcset="https://www.bsozd.com/wp-content/uploads/2021/07/405136.png 534w, https://www.bsozd.com/wp-content/uploads/2021/07/405136-300x170.png 300w" sizes="(max-width: 534px) 100vw, 534px" 
                                        alt="" 
                                        title="405136.png"
                                    />
                                    </div></div><div class="td_block_wrap tdb_title tdi_72 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:20px !important;
width:84% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:15px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-bottom:15px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_72 .tdb-title-text{
					color: #000000;
				
					font-family:Lato !important;font-size:54px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_72 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72{
					text-align: left;
				}.tdi_72 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72 .tdb-title-text{
					font-family:Lato !important;font-size:42px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72 .tdb-title-text{
					font-family:Lato !important;font-size:36px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72 .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Vorteile der SaaS-Leistungserfassung &#8211; TimeStatement</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:0px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_73 .tdb-author-by{
                    margin-right: 5px;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_73 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_73 .tdb-author-name{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_73 .tdb-author-name:hover{
					color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_73 .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73 .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_73 .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_73 .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.bsozd.com/author/pr-news/" title="PR-News" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">by</span> <a class="tdb-author-name" href="https://www.bsozd.com/author/pr-news/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PR-News</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

.tdi_74{
margin-bottom:1px !important;
margin-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-bottom:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_74{
                    display: inline-block;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_74 i{
                    font-size: 15;
                
					color: #666666;
				}.tdi_74 svg{
                    width: 15px;
                }.tdi_74 .tdb-date-icon{
                    margin-right: 7px;
                
					position: relative;
					top: 2px;
				}.tdi_74 svg,
				.tdi_74 svg *{
					fill: #666666;
				
					fill: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-date-icon tdb-date-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M22.528 503.735h978.944v35.84h-978.944v-35.84z"></path></svg></span><time class="entry-date updated td-module-date" datetime="2021-07-14T16:15:30+02:00">14. Juli 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_75 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

.tdi_75{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_75 .td-social-share-text{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_75 .td-social-network{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_75 .td-social-expand-tabs-icon,
				.tdi_75 .td-icon-share{
					color: #000000;
				}.tdi_75 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_75 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_75 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_75 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_75 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_75 .td-ps-bg .td-social-network div,
				.tdi_75 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_75 .td-ps-dark-bg .td-social-network div{
					background-color: #31d6aa;
				}.tdi_75 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #31d6aa;
				}.tdi_75 .td-ps-border-colored .td-social-but-text{
				    border-color: #31d6aa;
				}.tdi_75 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_75 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_75 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75 .td-social-share-text{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_75 .td-social-network{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div id="tdi_75" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsozd.com%2Fvorteile-der-saas-leistungserfassung-timestatement%2F169258%2F" title="Facebook" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vorteile+der+SaaS-Leistungserfassung+%E2%80%93+TimeStatement&amp;url=https%3A%2F%2Fwww.bsozd.com%2Fvorteile-der-saas-leistungserfassung-timestatement%2F169258%2F&amp;via=Kostenlos+Pressemitteilungen+ver%C3%B6ffentlichen+-+Presseportal+BSOZD.com" title="Twitter" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vorteile+der+SaaS-Leistungserfassung+%E2%80%93+TimeStatement %0A%0A https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/" title="WhatsApp" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/&amp;title=Vorteile+der+SaaS-Leistungserfassung+%E2%80%93+TimeStatement" title="Linkedin" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vorteile der SaaS-Leistungserfassung &#8211; TimeStatement&body=https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_76 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><span style="font-style: italic; padding:20px 0px 30px 0px;">Was sind die Vorteile der SaaS-TimeStatement Lösung?</span></p>
<p>Zeiterfassungssoftware, die als Software-as-a-Service angeboten wird, bietet dem Kunden eine Reihe von Vorteilen gegenüber einer klassischen Lösung.</p>
<p>Da das Hosting vom Softwarehersteller übernommen wird, benötigt ein Unternehmen keine eigene Installation. Dadurch fallen keine Kosten für Anschaffung oder Wartung an.<br />
SaaS-Softwarelösungen zur Zeiterfassung lassen sich in einem Unternehmen schneller implementieren.</p>
<p>Mit TimeStatement können Sie Arbeitszeit erfassen, Spesen erfassen, professionelle Rechnungen erstellen, sowie mit einem Klick Berichte versenden. Diese online Lösung ist von überall erreichbar und einfach zu bedienen. <br />
Nach 5 Minuten können Sie es schon benutzen.</p>
<p>Was sind die Vorteile der SaaS-TimeStatement Lösung?</p>
<p>    Rechnungen in jeder Sprache ausstellen<br />
    Einfache und schnelle Leistungs- und Arbeitszeit Verfolgung<br />
    Professionelle Abrechnung von erfassten Leistungen<br />
    Projekt-, Kunden- und Teammanagement<br />
    Kostenerfassung<br />
    Beste Excel-Erweiterung / Alternative<br />
    Excel- und PDF-Export für Berichte von Anwendern, Projekten und Kunden<br />
    Berichte können jederzeit erstellt und versendet werden.<br />
    Zwischenberichte können jederzeit mit einem Klick versendet werden.<br />
    Unterstützt Mehrsprachigkeit und internationale Währungen<br />
    Cloud-basiert und ohne Installation<br />
    Jederzeit und von überall über das Internet verfügbar &#8211; Plattformunabhängig<br />
    Digitale Zeiterfassung für alle Endgeräte<br />
    Die Identifikation erfolgt automatisch über die IP-Adresse<br />
    Als SaaS-Lösung werden regelmäßig Updates und Backups durchgeführt.<br />
    Auf Wunsch selbst gehostete Inhouse-Lösung</p>
<p>Sie erhalten zum Nulltarif eine Vollversion ohne Zeitlimit, benötigen keine Installation und so können die Lösung gleich einsetzen:  <a href="https://timestatement.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">https://timestatement.com</a></p>
<p>Perfekt, um die Lösung im Detail und zeitlich unbegrenzt zu testen.</p>
<p>Mit der Cloud basierten Zeiterfassung TimeStatement werden sämtliche Daten Informationen zentralisiert, so dass Abteilungsleiter und Mitarbeitende in Echtzeit alle Informationen zur Verfügung haben.</p>
<p>Durch die Cloud-basierte Umsetzung der TimeStatement Lösung sind Ihre Zeiterfassungen und Rechnungen über das Web von überall auf und abrufbar und bereit zur Weiterbearbeitung oder Erfassung.</p>
<p>Unser Zeiterfassungsdienst ist ideal für kleine (KMU) und Großunternehmen, sowie auch für Freelancers, die eine moderne und intuitive Zeiterfassung- / Leistungserfassung Lösung suchen.</p>
<p>TimeStatement AG &#8211; Bahnhofstrasse 9 &#8211; 6340 Baar &#8211; Schweiz &#8211; <a target="_blank" href="mailto:sales@timestatement.com" rel="noopener">sales@timestatement.com</a> &#8211; Telefon +41 41 500 77 90 &#8211;  <a href="https://timestatement.com" rel="nofollow external noopener noreferrer" data-wpel-link="external" target="_blank">https://timestatement.com</a></p>
<p>La società TimeStatement è un produttore di soluzioni innovative per il monitoraggio del tempo nel settore web e server / desktop.<br />
TimeStatement is a developer of innovative time-tracking solutions on the web and in the server/desktop area.</p>
<p><b>Kontakt</b><br />
TimeStatement &#8211; Time Tracking<br />
giada amoresi<br />
Bahnhofstr. 9<br />
6340 Baar<br />
0041786952920<br />
<a href="mailto:support@balesio.com">support@balesio.com</a><br />
<a href="https://timestatement.com/it" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">https://timestatement.com/it</a></p>
<p><iframe loading="lazy" title="Unbegrenzt, kostenlose Standard Version: https://timestatement.com" width="350" height="197" src="https://www.youtube.com/embed/6UV0MzuWjyk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Die Bildrechte liegen bei dem Verfasser der Mitteilung.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_77 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_77 a{
                    margin-right: 6px;
                
                    padding: 3px 10px;
                
                    border: 1px solid #31d6aa;
                
                    color: #ffffff;
                
                    background-color: #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_77 a:hover{
                    color: #ffffff;
                
                    background-color: #45e0bc;
                
                    border-color: #45e0bc;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 a{
                    border: 1px solid #31d6aa;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 a{
                    border: 1px solid #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}.tdi_77 span{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 a{
                    border: 1px solid #31d6aa;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://www.bsozd.com/tag/arbeitszeit/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">arbeitszeit</a></li><li><a href="https://www.bsozd.com/tag/buero/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Büro</a></li><li><a href="https://www.bsozd.com/tag/cloud/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Cloud</a></li><li><a href="https://www.bsozd.com/tag/dienstleistung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Dienstleistung</a></li><li><a href="https://www.bsozd.com/tag/digital/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Digital</a></li><li><a href="https://www.bsozd.com/tag/freelancer/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">freelancer</a></li><li><a href="https://www.bsozd.com/tag/gratis/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">gratis</a></li><li><a href="https://www.bsozd.com/tag/kostenlos/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">kostenlos</a></li><li><a href="https://www.bsozd.com/tag/leistungserfassung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Leistungserfassung</a></li><li><a href="https://www.bsozd.com/tag/management/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Management</a></li><li><a href="https://www.bsozd.com/tag/mobile/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">mobile</a></li><li><a href="https://www.bsozd.com/tag/online/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">online</a></li><li><a href="https://www.bsozd.com/tag/saas/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">SaaS</a></li><li><a href="https://www.bsozd.com/tag/software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Software</a></li><li><a href="https://www.bsozd.com/tag/stundenzettel/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Stundenzettel</a></li><li><a href="https://www.bsozd.com/tag/time-tracking/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Time Tracking</a></li><li><a href="https://www.bsozd.com/tag/zeiterfassung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Zeiterfassung</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_78 .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_78 .tdb-next-post:hover a{
					color: #000000;
				
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_78 .tdb-next-post span{
					color: #000000;
				
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_78 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_78 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_78 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_78 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_78 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_78 .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_78 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_78 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_78 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_78 .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_78 .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_78 .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_78 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><a href="https://www.bsozd.com/smoothies-minimaler-aufwand-maximaler-effekt/169255/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Smoothies &#8211; minimaler Aufwand, maximaler Effekt</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Nächster Artikel</span><a href="https://www.bsozd.com/bukarest-anschuldigungen-gegen-erfolgreichen-geschaeftsmann-alex-bodi-waren-ohne-substanz/169261/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Bukarest: Anschuldigungen gegen erfolgreichen Geschäftsmann Alex Bodi waren ohne Substanz</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_79 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-bottom:60px !important;
border-style:dotted !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:50px !important;
}
}

</style>
<style>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</style>
<div class="tdi_79_rand_style td-element-style"><style>
.tdi_79_rand_style{
background-color:rgba(43,173,108,0.15) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.bsozd.com/author/pr-news/" class="tdb-author-photo" title="PR-News" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=130&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=260&#038;d=mm&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.bsozd.com/author/pr-news/" class="tdb-author-name" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PR-News</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="vc_row_inner tdi_81  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81,
				.tdi_81 .tdc-inner-columns{
				    display: block;
				}.tdi_81 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81{
margin-right:0px !important;
margin-bottom:60px !important;
margin-left:0px !important;
position:relative;
}

.tdi_81 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_80_rand_style td-element-style" ><style>
.tdi_80_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 .vc_column-inner > .wpb_wrapper,
				.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
justify-content:center !important;
text-align:center !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_84 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_84{
padding-top:25px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_84 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
padding-top:15px !important;
padding-right:0px !important;
padding-bottom:15px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}.tdi_84 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_84 .td-adspot-title{
                    display: block;
                }@media (max-width: 767px) {
                    .tdi_84 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_84 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.carpr.de" target="_blank" rel="nofollow external noopener noreferrer" class="td_spot_img_all" data-wpel-link="external"><img src="https://www.bsozd.com/wp-content/uploads/2021/06/carpr-728-ads.png"  alt="Presseverteiler für Auto-News"  width="728"  height="90"  /></a><a href="https://www.carpr.de" target="_blank" rel="nofollow external noopener noreferrer" class="td_spot_img_mob" data-wpel-link="external"><img src="https://www.bsozd.com/wp-content/uploads/2021/06/rec2-1.png"  alt="Presseverteiler für Auto-News"  width="282"  height="235"  /></a></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_2 tdi_85 td-flb-margin-left td-pb-border-top td-medicine-pro-quick td_block_template_2 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_85" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_85{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ähnliche Themen</span></h4></div></div><div class="td-block-inner-pagination"><div id=tdi_85 class="td_block_inner td-mc2-wrap">
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/schwartz-public-relations-gewinnt-bowers-wilkins/169266/" rel="bookmark" class="td-image-wrap " title="Schwartz Public Relations gewinnt Bowers &#038; Wilkins" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_485x360.png')" ></span></a></div>
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/it-und-software/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/schwartz-public-relations-gewinnt-bowers-wilkins/169266/" rel="bookmark follow noopener noreferrer" title="Schwartz Public Relations gewinnt Bowers &#038; Wilkins" data-wpel-link="internal" target="_self">Schwartz Public Relations gewinnt Bowers &#038; Wilkins</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/backbase-verstaerkt-engagement-in-der-dach-region/169100/" rel="bookmark" class="td-image-wrap " title="Backbase verstärkt Engagement in der DACH-Region" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.bsozd.com/wp-content/uploads/2021/07/405118-485x360.png')" ></span></a></div>
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/it-und-software/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/backbase-verstaerkt-engagement-in-der-dach-region/169100/" rel="bookmark follow noopener noreferrer" title="Backbase verstärkt Engagement in der DACH-Region" data-wpel-link="internal" target="_self">Backbase verstärkt Engagement in der DACH-Region</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/mit-dualis-intralogistik-loesungen-auf-bedarf-zuschneiden-montratec-simuliert-mit-visual-components/169056/" rel="bookmark" class="td-image-wrap " title="Mit DUALIS Intralogistik-Lösungen auf Bedarf zuschneiden: montratec simuliert mit VISUAL COMPONENTS" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.bsozd.com/wp-content/uploads/2021/07/405010-485x360.png')" ></span></a></div>
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/it-und-software/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/mit-dualis-intralogistik-loesungen-auf-bedarf-zuschneiden-montratec-simuliert-mit-visual-components/169056/" rel="bookmark follow noopener noreferrer" title="Mit DUALIS Intralogistik-Lösungen auf Bedarf zuschneiden: montratec simuliert mit VISUAL COMPONENTS" data-wpel-link="internal" target="_self">Mit DUALIS Intralogistik-Lösungen auf Bedarf zuschneiden: montratec simuliert mit VISUAL COMPONENTS</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/neues-ebook-zu-digitaler-kompetenz-als-bruecke-zur-welt-von-ki-und-iot-praxisbeispiel-bosch/169111/" rel="bookmark" class="td-image-wrap " title="Neues eBook zu digitaler Kompetenz als Brücke zur Welt von KI und IoT &#8211; Praxisbeispiel Bosch" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.bsozd.com/wp-content/uploads/2021/07/bild-34-400x360.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/it-und-software/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/neues-ebook-zu-digitaler-kompetenz-als-bruecke-zur-welt-von-ki-und-iot-praxisbeispiel-bosch/169111/" rel="bookmark follow noopener noreferrer" title="Neues eBook zu digitaler Kompetenz als Brücke zur Welt von KI und IoT &#8211; Praxisbeispiel Bosch" data-wpel-link="internal" target="_self">Neues eBook zu digitaler Kompetenz als Brücke zur Welt von KI und IoT &#8211; Praxisbeispiel Bosch</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/1-100-fake-domains-pro-unternehmen/168944/" rel="bookmark" class="td-image-wrap " title="1.100 Fake-Domains pro Unternehmen" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.bsozd.com/wp-content/uploads/2021/07/404968-485x360.png')" ></span></a></div>
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/it-und-software/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/1-100-fake-domains-pro-unternehmen/168944/" rel="bookmark follow noopener noreferrer" title="1.100 Fake-Domains pro Unternehmen" data-wpel-link="internal" target="_self">1.100 Fake-Domains pro Unternehmen</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_2 td_module_wrap td-animation-stack">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/viavi-solutions-studie-zu-5g-anzahl-staedtischer-5g-netze-2021-um-weltweit-mehr-als-20-prozent-gestiegen/168909/" rel="bookmark" class="td-image-wrap " title="VIAVI Solutions Studie zu 5G: Anzahl städtischer 5G-Netze 2021 um weltweit mehr als 20 Prozent gestiegen" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.bsozd.com/wp-content/uploads/2021/07/viavi-pm-state-of-5g.jpg')" ></span></a></div>
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/it-und-software/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/viavi-solutions-studie-zu-5g-anzahl-staedtischer-5g-netze-2021-um-weltweit-mehr-als-20-prozent-gestiegen/168909/" rel="bookmark follow noopener noreferrer" title="VIAVI Solutions Studie zu 5G: Anzahl städtischer 5G-Netze 2021 um weltweit mehr als 20 Prozent gestiegen" data-wpel-link="internal" target="_self">VIAVI Solutions Studie zu 5G: Anzahl städtischer 5G-Netze 2021 um weltweit mehr als 20 Prozent gestiegen</a></h3>
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_87{
margin-top:20px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-top:0px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_88 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:40px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_88 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_88{
margin-right:auto !important;
margin-left:auto !important;
width:95% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_88 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.carpr.de" target="_blank" rel="nofollow external noopener noreferrer" class="td_spot_img_all" data-wpel-link="external"><img src="https://www.bsozd.com/wp-content/uploads/2021/06/rec-custom.jpg"  alt="Presseverteiler für Auto-News"  width="327"  height="516"  /></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_89 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_90 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .tdm-title{
					font-family:Roboto Slab !important;font-size:19px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdm-title{
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_90"><h3 class="tdm-title tdm-title-sm">Aktuelle Themen</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_91 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/vollbart-dank-barthaartransplantation-in-der-tuerkei/169272/" rel="bookmark" class="td-image-wrap " title="Vollbart dank Barthaartransplantation in der Türkei" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2021/07/404955-324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/vollbart-dank-barthaartransplantation-in-der-tuerkei/169272/" rel="bookmark follow noopener noreferrer" title="Vollbart dank Barthaartransplantation in der Türkei" data-wpel-link="internal" target="_self">Vollbart dank Barthaartransplantation in der Türkei</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T17:19:18+02:00" >14. Juli 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/neue-channable-umfrage-zeigt-fast-ein-drittel-der-deutschen-befragten-plant-auch-in-diesem-jahr-keinen-urlaub/169269/" rel="bookmark" class="td-image-wrap " title="Neue Channable-Umfrage zeigt: Fast ein Drittel der deutschen Befragten plant auch in diesem Jahr keinen Urlaub" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2021/07/405157.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/neue-channable-umfrage-zeigt-fast-ein-drittel-der-deutschen-befragten-plant-auch-in-diesem-jahr-keinen-urlaub/169269/" rel="bookmark follow noopener noreferrer" title="Neue Channable-Umfrage zeigt: Fast ein Drittel der deutschen Befragten plant auch in diesem Jahr keinen Urlaub" data-wpel-link="internal" target="_self">Neue Channable-Umfrage zeigt: Fast ein Drittel der deutschen Befragten plant auch in diesem Jahr keinen Urlaub</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T17:05:04+02:00" >14. Juli 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/schwartz-public-relations-gewinnt-bowers-wilkins/169266/" rel="bookmark" class="td-image-wrap " title="Schwartz Public Relations gewinnt Bowers &#038; Wilkins" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/schwartz-public-relations-gewinnt-bowers-wilkins/169266/" rel="bookmark follow noopener noreferrer" title="Schwartz Public Relations gewinnt Bowers &#038; Wilkins" data-wpel-link="internal" target="_self">Schwartz Public Relations gewinnt Bowers &#038; Wilkins</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T16:45:56+02:00" >14. Juli 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/was-macht-den-beruf-einer-innenarchitektin-so-interessant-nachgefragt-bei-dipl-ing-innenarchitektin-gesa-vertes/169264/" rel="bookmark" class="td-image-wrap " title="Was macht den Beruf einer Innenarchitektin so interessant? Nachgefragt bei Dipl. Ing. Innenarchitektin Gesa Vertes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2021/07/405154-324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/was-macht-den-beruf-einer-innenarchitektin-so-interessant-nachgefragt-bei-dipl-ing-innenarchitektin-gesa-vertes/169264/" rel="bookmark follow noopener noreferrer" title="Was macht den Beruf einer Innenarchitektin so interessant? Nachgefragt bei Dipl. Ing. Innenarchitektin Gesa Vertes" data-wpel-link="internal" target="_self">Was macht den Beruf einer Innenarchitektin so interessant? Nachgefragt bei Dipl. Ing. Innenarchitektin Gesa Vertes</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T16:44:40+02:00" >14. Juli 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/bukarest-anschuldigungen-gegen-erfolgreichen-geschaeftsmann-alex-bodi-waren-ohne-substanz/169261/" rel="bookmark" class="td-image-wrap " title="Bukarest: Anschuldigungen gegen erfolgreichen Geschäftsmann Alex Bodi waren ohne Substanz" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2021/07/405144-324x400.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/bukarest-anschuldigungen-gegen-erfolgreichen-geschaeftsmann-alex-bodi-waren-ohne-substanz/169261/" rel="bookmark follow noopener noreferrer" title="Bukarest: Anschuldigungen gegen erfolgreichen Geschäftsmann Alex Bodi waren ohne Substanz" data-wpel-link="internal" target="_self">Bukarest: Anschuldigungen gegen erfolgreichen Geschäftsmann Alex Bodi waren ohne Substanz</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-14T16:44:36+02:00" >14. Juli 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PR-News"></span><meta itemprop="datePublished" content="2021-07-14T16:15:30+02:00"><meta itemprop="dateModified" content="2021-07-14T16:15:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/vorteile-der-saas-leistungserfassung-timestatement/169258/"></span><meta itemprop="name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com"></span><meta itemprop="headline" content="Vorteile der SaaS-Leistungserfassung - TimeStatement"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/wp-content/uploads/2021/07/405136.png"><meta itemprop="width" content="534"><meta itemprop="height" content="302"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }
</style><div id="tdi_94" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_95{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_95 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_94_rand_style td-element-style" ><style>
.tdi_94_rand_style{
background-color:#efefef !important;
}
 </style></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_98 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:0px !important;
padding-top:0px !important;
padding-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98{
                    display: inline-block;
                }.tdi_98 .tdb-logo-a,
                .tdi_98 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_98 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_98 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_98 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_98 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_98 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_98 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_98 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_98 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_98 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_98 .tdb-logo-icon{
                    font-size: 60px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_98 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_98 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_98 .tdb-logo-icon-svg svg,
                .tdi_98 .tdb-logo-icon-svg svg *{
                    fill: #1e73be;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_98 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_98 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_98 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_98 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_98 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_98 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com </span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_101 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_101"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_101{
                    float: right;
                    clear: none;
                }.tdi_101 .td_block_inner{
                    text-align: right;
                }.tdi_101 .tdb-menu > li .tdb-menu-sep,
                .tdi_101 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_101 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_101 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_101 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_101 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_101 .tdb-menu .tdb-normal-menu ul,
                .tdi_101 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_101 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_101 .tdb-menu > li > a:after,
				.tdi_101 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_101 class="td_block_inner td-fix-index"><ul id="menu-navi-footer" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-165"><a href="https://www.bsozd.com/agb/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">AGB</div></a></li>
<li id="menu-item-14826" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14826"><a href="https://www.bsozd.com/datenschutzerklaerung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Datenschutzerklärung</div></a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-164"><a href="https://www.bsozd.com/faq/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">FAQ</div></a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-163"><a href="https://www.bsozd.com/kontakt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Kontakt</div></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-162"><a href="https://www.bsozd.com/impressum/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Impressum</div></a></li>
<li id="menu-item-131894" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-131894"><a href="https://www.bsozd.com/sitemap/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Sitemap</div></a></li>
<li id="mnnt-user-icon" class="menu-item"><a href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="dashicons dashicons-admin-users"></span></a></li></ul></div></div></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105{
padding-bottom:19px !important;
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_rand_style td-element-style" ><style>
.tdi_104_rand_style{
background-color:#efefef !important;
}
 </style></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_108 .tdm-descr{
					font-size:12px !important;line-height:1.1 !important;
				}
</style><p class="tdm-descr">Copyright © 2006 - 2021 BSOZD.com – News und deren Content-Lieferanten. Alle Rechte vorbehalten. Die Angaben sind ohne Gewähr, für den Inhalt der Pressemitteilung oder News ist der jeweilige Autor verantwortlich. Marken, Markennamen, Logos, Bilder und sonstige Kennzeichen können geschützte Marken darstellen. Für den Inhalt der verlinkten Seiten sind ausschließlich deren Betreiber verantwortlich. </p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_109 .tdm-descr{
					font-size:12px !important;line-height:1.3 !important;
				}
</style><p class="tdm-descr"><a href="https://www.prnews24.com" title="Kostenlose Presseportal und Presseverteiler" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">PrNews24.com</a> | <a href="https://www.onprnews.com" title=" Presseportal" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">OnPrNews.com</a> | <a href="https://www.carpr.de" title="Auto-News Presseverteiler" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">CarPr.de</a> | <a href="https://www.bsozd.com/kostenlos-pressemitteilung-veroeffentlichen/" title="Kostenlos Pressemitteilung veröffentlichen" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Pressemitteilung veröffentlichen</a> | Presseverteiler| <a href="https://www.bsozd.com/pressemitteilungen" title="Aktuelle Pressemitteilungen" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Aktuelle Pressemitteilungen</a> | Pressemitteilung erstellen |<a href="https://www.bsozd.com/feed" title="RSS" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">RSS</a> |</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60ef053f79570
    -->

    <script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.bsozd.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/main-entrance/public/js/script.js?ver=5.7.2' id='main-entrance-script-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>