﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Schrottabholung in Dortmund - Altmetall entsorgen - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsozd.com/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die Schrottabholung ist eine Tätigkeit mit langer Tradition Die Schrottabholung Dortmund ist ein modernes Unternehmen und hat mit den Klüngelskerlen von" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schrottabholung in Dortmund - Altmetall entsorgen - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="og:description" content="Die Schrottabholung ist eine Tätigkeit mit langer Tradition Die Schrottabholung Dortmund ist ein modernes Unternehmen und hat mit den Klüngelskerlen von" />
	<meta property="og:url" content="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/" />
	<meta property="og:site_name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="article:published_time" content="2020-05-13T14:34:48+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.bsozd.com/wp-content/uploads/2020/05/image-1-53.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bsozd.com/#website","url":"https://www.bsozd.com/","name":"Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","description":"Pressemeldungen und Pressemitteilungen kostenlos publizieren mit eigenen Pressefach","potentialAction":[{"@type":"SearchAction","target":"https://www.bsozd.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/#primaryimage","inLanguage":"de-DE","url":"https://www.bsozd.com/wp-content/uploads/2020/05/image-1-53.jpg","width":850,"height":500},{"@type":"WebPage","@id":"https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/#webpage","url":"https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/","name":"Schrottabholung in Dortmund - Altmetall entsorgen - Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","isPartOf":{"@id":"https://www.bsozd.com/#website"},"primaryImageOfPage":{"@id":"https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/#primaryimage"},"datePublished":"2020-05-13T14:34:48+00:00","dateModified":"2020-05-13T14:34:48+00:00","author":{"@id":"https://www.bsozd.com/#/schema/person/ae0e2d678cf750400dc89b3d63d4efaa"},"description":"Die Schrottabholung ist eine T\u00e4tigkeit mit langer Tradition Die Schrottabholung Dortmund ist ein modernes Unternehmen und hat mit den Kl\u00fcngelskerlen von","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/"]}]},{"@type":["Person"],"@id":"https://www.bsozd.com/#/schema/person/ae0e2d678cf750400dc89b3d63d4efaa","name":"PrNews24 Presseverteiler","image":{"@type":"ImageObject","@id":"https://www.bsozd.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=96&d=mm&r=g","caption":"PrNews24 Presseverteiler"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Feed" href="https://www.bsozd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Kommentar-Feed" href="https://www.bsozd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Schrottabholung in Dortmund &#8211; Altmetall entsorgen Kommentar-Feed" href="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsozd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bsozd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.bsozd.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CLato%3A900%2C700%2C400%7CRoboto+Slab%3A400%2C700%2C800&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsozd.com/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.1.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"Unerwartete Antwort des Servers. Die Datei wurde m\u00f6glicherweise erfolgreich hochgeladen. Schau in der Mediathek nach oder lade die Seite neu.","http_error_image":"Die Verarbeitung des Bildes ist fehlgeschlagen. Der Server ist m\u00f6glicherweise ausgelastet oder hat nicht gen\u00fcgend Ressourcen zur Verf\u00fcgung. Eventuell hilft es, wenn du ein kleineres Bild hochl\u00e4dst. Die vorgeschlagene Maximalgr\u00f6\u00dfe ist 2500 Pixel.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/handlers.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"26ce5788a7","ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php?nonce=cf26d567f0","flash_swf_url":"https:\/\/www.bsozd.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"26ce5788a7","word_limit":"Word limit reached","cancelSubMsg":"M\u00f6chten Sie Ihr aktuelles Abonnement wirklich k\u00fcndigen?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.1.17'></script>
<link rel='https://api.w.org/' href='https://www.bsozd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsozd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsozd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.bsozd.com/?p=89346' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fschrottabholung-in-dortmund-altmetall-entsorgen%2F89346%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fschrottabholung-in-dortmund-altmetall-entsorgen%2F89346%2F&#038;format=xml" />

        <style>
            ul.wpuf_packs li{
                background-color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-button a, ul.wpuf_packs .wpuf-sub-button a{
                background-color: #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs h3, ul.wpuf_packs h3{
                background-color:  #52B5D5 !important;
                border-bottom: 1px solid #52B5D5 !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount, ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{
                background-color:  #4fbbda !important;
                border-bottom: 1px solid #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-body{
                background-color:  #eeeeee !important;
            }

            .wpuf-success {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-error {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-message {
                background:  !important;
                border: 1px solid  !important;
            }
            .wpuf-info {
                background-color:  !important;
                border: 1px solid  !important;
            }
        </style>

                <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d268769041","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bsozd.com\/wp-admin\/","wpRestNonce":"d268769041","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #31d6aa;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #31d6aa;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #31d6aa;
                }
                .tdm-btn-style1 {
					background-color: #31d6aa;
				}
				.tdm-btn-style2:before {
				    border-color: #31d6aa;
				}
				.tdm-btn-style2 {
				    color: #31d6aa;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #31d6aa;
                    -moz-box-shadow: 0 2px 16px #31d6aa;
                    box-shadow: 0 2px 16px #31d6aa;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #31d6aa;
                    -moz-box-shadow: 0 4px 26px #31d6aa;
                    box-shadow: 0 4px 26px #31d6aa;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-89346 single-format-standard td-standard-pack schrottabholung-in-dortmund-altmetall-entsorgen global-block-template-1 td-medicine-pro tdb_template_88860 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-36407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-36407"><a href="https://www.prnews24.com" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Presseverteiler</a></li>
<li id="menu-item-58300" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58300"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Auto und Verkehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58304"><a href="https://www.bsozd.com/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a></li>
	<li id="menu-item-58325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58325"><a href="https://www.bsozd.com/transport-und-logistik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Transport und Logistik</a></li>
</ul>
</li>
<li id="menu-item-58301" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58301"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Panorama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58310"><a href="https://www.bsozd.com/familie-und-kinder/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Familie und Kinder</a></li>
	<li id="menu-item-58311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58311"><a href="https://www.bsozd.com/gesundheit-und-wellness/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Gesundheit und Wellness</a></li>
	<li id="menu-item-58313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58313"><a href="https://www.bsozd.com/hobby-und-freizeit/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Hobby und Freizeit</a></li>
	<li id="menu-item-58317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58317"><a href="https://www.bsozd.com/kunst-und-kultur/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Kunst und Kultur</a></li>
	<li id="menu-item-58321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58321"><a href="https://www.bsozd.com/mode-und-lifestyle/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Mode und Lifestyle</a></li>
	<li id="menu-item-58323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58323"><a href="https://www.bsozd.com/reisen-und-tourismus/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Reisen und Tourismus</a></li>
	<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://www.bsozd.com/sport/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Sport</a></li>
	<li id="menu-item-58327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58327"><a href="https://www.bsozd.com/vereine-und-verbaende/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Vereine und Verbände</a></li>
</ul>
</li>
<li id="menu-item-58302" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58302"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58307"><a href="https://www.bsozd.com/computer-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Computer und Kommunikation</a></li>
	<li id="menu-item-58308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58308"><a href="https://www.bsozd.com/elektronik-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Elektronik und Technik</a></li>
	<li id="menu-item-58309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58309"><a href="https://www.bsozd.com/energie-und-umwelt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Energie und Umwelt</a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="https://www.bsozd.com/internet-und-e-commerce/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Internet und E-Commerce</a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="https://www.bsozd.com/it-und-software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">IT und Software</a></li>
	<li id="menu-item-58319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58319"><a href="https://www.bsozd.com/maschinenbau/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Maschinenbau</a></li>
	<li id="menu-item-58320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58320"><a href="https://www.bsozd.com/medien-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Medien und Kommunikation</a></li>
	<li id="menu-item-58329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58329"><a href="https://www.bsozd.com/wissenschaft-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Wissenschaft und Technik</a></li>
</ul>
</li>
<li id="menu-item-58322" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58322"><a href="https://www.bsozd.com/politik-und-recht/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Politik und Recht</a></li>
<li id="menu-item-58303" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58303"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58305"><a href="https://www.bsozd.com/bauen-und-wohnen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Bauen und Wohnen</a></li>
	<li id="menu-item-58306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58306"><a href="https://www.bsozd.com/beruf-und-karriere/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Beruf und Karriere</a></li>
	<li id="menu-item-58312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58312"><a href="https://www.bsozd.com/handel-und-dienstleistungen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Handel und Dienstleistungen</a></li>
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="https://www.bsozd.com/immobilien/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Immobilien</a></li>
	<li id="menu-item-58318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58318"><a href="https://www.bsozd.com/marketing-und-werbung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Marketing und Werbung</a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58328"><a href="https://www.bsozd.com/wirtschaft-und-finanzen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Wirtschaft und Finanzen</a></li>
</ul>
</li>
<li id="menu-item-58326" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://www.bsozd.com/veranstaltungen-und-events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bsozd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e15" class="tdc-zone"><div class="tdc_zone tdi_2_110  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_110{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_110:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_110:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_110{
position:relative;
}
}

</style>
<div class="tdi_1_e15_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e15_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_b7e" class="tdc-row"><div class="vc_row tdi_4_ac2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ac2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ac2 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ac2 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ac2{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6_10e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_10e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_10e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_10e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_791 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_791" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_791{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_791 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_791 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_791 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_791 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_5d5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_5d5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_5d5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_5d5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_dae td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_dae" >
<style>

/* inline tdc_css att */

.tdi_10_dae{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_dae{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_dae .tdb-logo-a,
                .tdi_10_dae h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_dae .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_dae .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_dae .tdb-logo-img{
                    max-width: 56px;
                }.tdi_10_dae .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_10_dae .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_dae .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_dae .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_dae .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_10_dae .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_dae .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_dae .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_dae .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_dae .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_dae .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_dae .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_10_dae .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_dae .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_10_dae .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_dae .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_dae .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_10_dae .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_dae .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_dae .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_d9a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_d9a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_d9a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d9a{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ceb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_ceb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_ceb{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_ceb{
                    display: inline-block;
                }.tdi_13_ceb .tdb-block-inner{
                    text-align: right;
                }.tdi_13_ceb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ceb .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_ceb .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_ceb .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_a1d" class="tdc-zone"><div class="tdc_zone tdi_15_302  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_302{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_302:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_302:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_302{
position:relative;
}
}

</style>
<div class="tdi_14_a1d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_a1d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16_b6a" class="tdc-row"><div class="vc_row tdi_17_bf0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_bf0{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_bf0 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_bf0 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_bf0{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19_0de  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_0de{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_0de{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_0de{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_ec5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_ec5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_ec5{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_ec5 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20_ec5 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_ec5 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_ec5 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_cf1  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_cf1{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_cf1{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_cf1{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_6cf td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_6cf" >
<style>

/* inline tdc_css att */

.tdi_23_6cf{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_6cf{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_6cf .tdb-logo-a,
                .tdi_23_6cf h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_6cf .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23_6cf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_6cf .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23_6cf .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23_6cf .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23_6cf .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23_6cf .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_6cf .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23_6cf .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_6cf .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_23_6cf .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23_6cf .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_6cf .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_6cf .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_6cf .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23_6cf .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_6cf .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23_6cf .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_6cf .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_6cf .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23_6cf .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_6cf .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_6cf .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_1ef  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_1ef{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_1ef{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_1ef{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_b52 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_b52" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_b52{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_b52{
                    display: inline-block;
                }.tdi_26_b52 .tdb-block-inner{
                    text-align: right;
                }.tdi_26_b52 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_b52 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_b52 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_b52 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_4c4" class="tdc-zone"><div class="tdc_zone tdi_28_a0d  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_a0d{
                    min-height: 0;
                }.tdi_28_a0d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_a0d{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_a0d{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_4c4_rand_style td-element-style" ></div><div id="tdi_29_eff" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_0e8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_0e8{
                    min-height: 0;
                }
</style><div class="vc_column tdi_32_2bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_2bf{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_2bf{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_33_b1b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_b1b"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_33_b1b{
                    float: right;
                    clear: none;
                }.tdi_33_b1b .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_33_b1b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_33_b1b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_33_b1b .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_33_b1b .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_33_b1b .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_33_b1b .tdb-horiz-menu ul li:hover > a{
                    color: #31d6aa;
                }.tdi_33_b1b .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_33_b1b class="td_block_inner td-fix-index"><div class="menu-top-toolbar-menu-container"><ul id="menu-top-toolbar-menu" class="tdb-horiz-menu"><li id="menu-item-58332" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58332"><a title="Registrieren" href="https://www.bsozd.com/registrieren/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Registrieren</div></a></li>
<li id="menu-item-58915" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58915"><a title="Login" href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Login</div></a></li>
<li id="menu-item-58919" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58919"><a title="Pressemitteilung kostenlos veröffentlichen" href="https://www.bsozd.com/login/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Pressemitteilung kostenlos veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_34_cc0" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_35_fdb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35_fdb{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_35_fdb{
margin-top:0px !important;
margin-bottom:0px !important;
}

.tdi_35_fdb .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_bcf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_bcf{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_c05  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_39_c05{
padding-top:1px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div><div id="tdi_40_d9c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_fd7  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_fd7{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_41_fd7.tdc-row-content-vert-center,
                    .tdi_41_fd7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_fd7.tdc-row-content-vert-bottom,
                    .tdi_41_fd7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_fd7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_fd7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_41_fd7 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_41_fd7 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_41_fd7{
margin-top:0px !important;
}

.tdi_41_fd7 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43_d04  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_d04{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_d04{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_eb2 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_eb2" >
<style>

/* inline tdc_css att */

.tdi_44_eb2{
margin-top:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_eb2{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_eb2{
                    display: inline-block;
                }.tdi_44_eb2 .tdb-logo-a,
                .tdi_44_eb2 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44_eb2 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_44_eb2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44_eb2 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_44_eb2 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_44_eb2 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44_eb2 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44_eb2 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_44_eb2 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_44_eb2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44_eb2 .tdb-logo-icon{
                    font-size: 60px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_44_eb2 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_44_eb2 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_eb2 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_eb2 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_44_eb2 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_44_eb2 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_44_eb2 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_44_eb2 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_44_eb2 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_44_eb2 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_d72  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_46_d72{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_d72{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_d72{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47_0fd td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_0fd" >
<style>

/* inline tdc_css att */

.tdi_47_0fd{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_0fd{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Suche</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_48_1cc tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_1cc"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_1cc{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_48_1cc .tdb-menu > li.current-menu-item > a,
				.tdi_48_1cc .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_1cc .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_1cc .tdb-menu > li:hover > a,
				.tdi_48_1cc .tdb-menu > li.tdb-hover > a,
				.tdi_48_1cc .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_48_1cc .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48_1cc .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_1cc .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_1cc .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48_1cc .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48_1cc .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_48_1cc .tdb-menu > li > a:after,
				.tdi_48_1cc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_48_1cc .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_1cc .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_1cc .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_1cc .tdb-menu > li:hover > a:after,
				.tdi_48_1cc .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_1cc .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_1cc .tdb-menu > li > a:after,
				.tdi_48_1cc .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_1cc .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_1cc .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_1cc .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_1cc .tdb-menu > li:hover > a:after,
				.tdi_48_1cc .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_1cc .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_48_1cc .tdb-menu > li > a:after,
				.tdi_48_1cc .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_1cc .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_48_1cc .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_48_1cc class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/transport-und-logistik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/familie-und-kinder/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/gesundheit-und-wellness/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/hobby-und-freizeit/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/kunst-und-kultur/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/mode-und-lifestyle/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/reisen-und-tourismus/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/sport/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/vereine-und-verbaende/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/computer-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/elektronik-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/energie-und-umwelt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/internet-und-e-commerce/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/it-und-software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/maschinenbau/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/medien-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/wissenschaft-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/politik-und-recht/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/bauen-und-wohnen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/beruf-und-karriere/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/handel-und-dienstleistungen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/immobilien/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/marketing-und-werbung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/wirtschaft-und-finanzen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/veranstaltungen-und-events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51_132" class="tdc-zone"><div class="tdc_zone tdi_52_21d  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52_21d{
                    min-height: 0;
                }.tdi_52_21d > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_52_21d{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}

</style>
<div class="tdi_51_132_rand_style td-element-style" ></div><div id="tdi_53_69d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_2ff  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54_2ff{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_54_2ff.tdc-row-content-vert-center,
                    .tdi_54_2ff.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54_2ff.tdc-row-content-vert-bottom,
                    .tdi_54_2ff.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54_2ff.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54_2ff.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54_2ff {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_54_2ff .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_56_ff1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56_ff1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_ff1{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57_fed td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_fed" >
<style>

/* inline tdc_css att */

.tdi_57_fed{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_fed{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_fed{
                    display: inline-block;
                }.tdi_57_fed .tdb-logo-a,
                .tdi_57_fed h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_57_fed .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_57_fed .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57_fed .tdb-logo-img{
                    max-width: 56px;
                }.tdi_57_fed .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_57_fed .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_57_fed .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_57_fed .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_57_fed .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_57_fed .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57_fed .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_57_fed .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_57_fed .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_fed .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_fed .tdb-logo-img{
                    max-width: 36px;
                }.tdi_57_fed .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_57_fed .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_57_fed .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_57_fed .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_57_fed .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_57_fed .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59_1b5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_59_1b5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_59_1b5{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_1b5{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_60_e5c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_e5c" >
<style>

/* inline tdc_css att */

.tdi_60_e5c{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_e5c{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_61_511 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_511"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_511{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_61_511 .tdb-menu > li.current-menu-item > a,
				.tdi_61_511 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_511 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_511 .tdb-menu > li:hover > a,
				.tdi_61_511 .tdb-menu > li.tdb-hover > a,
				.tdi_61_511 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_61_511 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_61_511 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_511 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_511 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_61_511 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_61_511 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_61_511 .tdb-menu > li > a:after,
				.tdi_61_511 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_61_511 .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_511 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_511 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_511 .tdb-menu > li:hover > a:after,
				.tdi_61_511 .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_511 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_511 .tdb-menu > li > a:after,
				.tdi_61_511 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_511 .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_511 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_511 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_511 .tdb-menu > li:hover > a:after,
				.tdi_61_511 .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_511 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_61_511 .tdb-menu > li > a:after,
				.tdi_61_511 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_61_511 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_61_511 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_61_511 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_61_511 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_61_511 class="td_block_inner td-fix-index"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/transport-und-logistik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/familie-und-kinder/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/gesundheit-und-wellness/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/hobby-und-freizeit/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/kunst-und-kultur/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/mode-und-lifestyle/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/reisen-und-tourismus/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/sport/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/vereine-und-verbaende/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/computer-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/elektronik-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/energie-und-umwelt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/internet-und-e-commerce/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/it-und-software/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/maschinenbau/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/medien-und-kommunikation/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/wissenschaft-und-technik/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/politik-und-recht/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/bauen-und-wohnen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/beruf-und-karriere/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/handel-und-dienstleistungen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/immobilien/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/marketing-und-werbung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/wirtschaft-und-finanzen/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/veranstaltungen-und-events/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="89346" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-88860"
                    class="post-88860 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/"                     data-post-edit-url=""                     data-post-title="Schrottabholung in Dortmund - Altmetall entsorgen"                >
                    <div id="tdi_64_b2c" class="tdc-zone"><div class="tdc_zone tdi_65_751  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_751{
                    min-height: 0;
                }
</style><div id="tdi_66_1d7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_471  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_67_471{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_67_471{
padding-top:55px !important;
position:relative;
}

.tdi_67_471 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_67_471{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_471{
padding-top:35px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_471{
padding-top:45px !important;
}
}

</style>
<div class="tdi_66_1d7_rand_style td-element-style" ><style>
.tdi_66_1d7_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column tdi_69_c7c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_c7c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_71_214  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_71_214{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
</style><div class="vc_column_inner tdi_73_b7d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_b7d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_73_b7d{
position:relative;
}

</style>
<div class="tdi_72_1fd_rand_style td-element-style" ><style> 
.tdi_72_1fd_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(255,255,255,0) !important;
}
</style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_74_ecc td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_74_ecc" >
<style>

/* inline tdc_css att */

.tdi_74_ecc{
margin-top:20px !important;
margin-bottom:0px !important;
margin-left:-10px !important;
padding-top:10px !important;
padding-right:25px !important;
padding-bottom:10px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74_ecc { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_ecc{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_ecc{
margin-left:-30px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_ecc{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_ecc .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_74_ecc,
				.tdi_74_ecc a{
					color: #cccccc;
				}.tdi_74_ecc a:hover{
					color: #ffffff;
				}.td-theme-wrap .tdi_74_ecc{
					text-align: left;
				}.tdi_74_ecc{
					font-family:Lato !important;font-size:14px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_ecc{
					font-family:Lato !important;font-size:12px !important;line-height:1.2 !important;letter-spacing:0px !important;
				}
}
</style>
<div class="tdi_74_ecc_rand_style td-element-style"><style>
.tdi_74_ecc_rand_style{
background-color:rgba(0,0,0,0.6) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Start</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Auto und Verkehr" class="tdb-entry-crumb" href="https://www.bsozd.com/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsozd.com/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsozd.com/auto-und-verkehr/",
                                "name": "Auto und Verkehr"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_75_1e4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_1e4" >
<style>

/* inline tdc_css att */

.tdi_75_1e4{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_1e4{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_1e4 .tdb-featured-image-bg{
                    background: url('https://www.bsozd.com/wp-content/uploads/2020/05/image-1-53.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 500px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_75_1e4 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_75_1e4 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_1e4 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_1e4 .tdb-featured-image-bg{
                    padding-bottom: 360px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_75_1e4 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_76_ddd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77_f72  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_77_f72{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_77_f72{
margin-bottom:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_77_f72 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_f72{
margin-bottom:50px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_f72{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_f72{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_76_ddd_rand_style td-element-style" ><style>
.tdi_76_ddd_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column tdi_79_11b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79_11b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_79_11b{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_81_dfe" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_2db  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_2db{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_82_2db {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_2db .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82_2db {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_82_2db .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_82_2db{
margin-bottom:100px !important;
}

.tdi_82_2db .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_2db{
margin-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_2db{
margin-bottom:60px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_2db{
margin-bottom:60px !important;
}
}

</style><div class="vc_column tdi_84_211  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_84_211{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_84_211{
padding-right:40px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_211{
margin-bottom:40px !important;
padding-right:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_211{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_211{
padding-right:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_85_5bb td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_85_5bb" >
<style>

/* inline tdc_css att */

.tdi_85_5bb{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_5bb{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_5bb{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_5bb .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_5bb .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0);;
				}.tdi_85_5bb .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_85_5bb .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_85_5bb .tdb-entry-category:hover{
					color: #31d6aa !important;
				}.tdi_85_5bb .tdb-cat-sep{
					font-size: 18px;
				
					margin: 0 3px;
				
					top: 1px;
				}.tdi_85_5bb .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.td-theme-wrap .tdi_85_5bb{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_5bb .tdb-cat-sep{
					margin: 0 2px;
				}.tdi_85_5bb .tdb-entry-category{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_5bb .tdb-cat-text{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_5bb .tdb-cat-sep{
					margin: 0 1px;
				}.tdi_85_5bb .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_5bb .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_5bb .tdb-cat-sep{
					font-size: 17px;
				
					margin: 0 1px;
				}.tdi_85_5bb .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_5bb .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.bsozd.com/auto-und-verkehr/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="tdb-cat-bg"></span>Auto und Verkehr</a><i class="td-icon-slashh tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_86_eee tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_eee" >
<style>

/* inline tdc_css att */

.tdi_86_eee{
margin-bottom:20px !important;
width:84% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_eee{
margin-bottom:15px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_eee{
margin-bottom:15px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_eee .tdb-title-text{
					color: #000000;
				
					font-family:Lato !important;font-size:54px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_86_eee .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_86_eee .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_86_eee{
					text-align: left;
				}.tdi_86_eee .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_eee .tdb-title-text{
					font-family:Lato !important;font-size:42px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_eee .tdb-title-text{
					font-family:Lato !important;font-size:36px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86_eee .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Schrottabholung in Dortmund &#8211; Altmetall entsorgen</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_87_c9f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_c9f" >
<style>

/* inline tdc_css att */

.tdi_87_c9f{
margin-bottom:0px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_87_c9f{
                    display: inline-block;
                }.tdi_87_c9f .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_87_c9f .tdb-author-by{
                    margin-right: 5px;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_87_c9f .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_87_c9f .tdb-author-name{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_87_c9f .tdb-author-name:hover{
					color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_c9f .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_87_c9f .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_c9f .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_87_c9f .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_87_c9f .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.bsozd.com/author/prnews24/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">by</span> <a class="tdb-author-name" href="https://www.bsozd.com/author/prnews24/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PrNews24 Presseverteiler</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_88_bff td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_bff" >
<style>

/* inline tdc_css att */

.tdi_88_bff{
margin-bottom:1px !important;
margin-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_bff{
margin-bottom:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_bff{
                    display: inline-block;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_88_bff i{
                    font-size: 15px;
                
                    margin-right: 7px;
                
					position: relative;
					top: 2px;
				
					color: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_bff{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_bff{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thin"></i><time class="entry-date updated td-module-date" datetime="2020-05-13T16:34:48+02:00">13. Mai 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_89_bd2 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_bd2" >
<style>

/* inline tdc_css att */

.tdi_89_bd2{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_89_bd2 .tdb-title-text{
					background-color: #666666;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-size:15px !important;
				}html[class*='ie'] .tdi_89_bd2 .tdb-title-text{
				    background: none;
					color: #666666;
				}.tdi_89_bd2 .tdb-title-line:after{
					height: 1px;
				
					bottom: 0%;
				}.tdi_89_bd2 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_89_bd2{
					text-align: left;
				}.tdi_89_bd2 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}
</style><div class="tdb-block-inner td-fix-index"><h2 class="tdb-title-text"><span class="tdb-add-text">Tielen Sie die Pressemeldung: </span>Schrottabholung in Dortmund &#8211; Altmetall entsorgen</h2><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_90_2bd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_2bd" >
<style>

/* inline tdc_css att */

.tdi_90_2bd{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_2bd{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_2bd{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_2bd .td-social-share-text{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_90_2bd .td-social-network{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_90_2bd .td-social-expand-tabs-icon,
				.tdi_90_2bd .td-icon-share{
					color: #000000;
				}.tdi_90_2bd .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_90_2bd .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_90_2bd .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_90_2bd .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_90_2bd .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_90_2bd .td-ps-bg .td-social-network div,
				.tdi_90_2bd .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_90_2bd .td-ps-dark-bg .td-social-network div{
					background-color: #31d6aa;
				}.tdi_90_2bd .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #31d6aa;
				}.tdi_90_2bd .td-ps-border-colored .td-social-but-text{
				    border-color: #31d6aa;
				}.tdi_90_2bd .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_90_2bd .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_90_2bd .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_2bd .td-social-share-text{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_90_2bd .td-social-network{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div id="tdi_90_2bd" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsozd.com%2Fschrottabholung-in-dortmund-altmetall-entsorgen%2F89346%2F" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Schrottabholung+in+Dortmund+%E2%80%93+Altmetall+entsorgen&amp;url=https%3A%2F%2Fwww.bsozd.com%2Fschrottabholung-in-dortmund-altmetall-entsorgen%2F89346%2F&amp;via=Kostenlos+Pressemitteilungen+ver%C3%B6ffentlichen+-+Presseportal+BSOZD.com" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Schrottabholung+in+Dortmund+%E2%80%93+Altmetall+entsorgen %0A%0A https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Schrottabholung in Dortmund &#8211; Altmetall entsorgen&body=https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_2bd">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_91_12a td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_91_12a" >
<style>

/* inline tdc_css att */

.tdi_91_12a{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_91_12a,
                .tdi_91_12a > p{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a h1{
			        font-family:Lato !important;font-size:28px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_12a h2{
			        font-family:Lato !important;font-size:26px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_12a h3{
			        font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_12a h4{
			        font-family:Lato !important;font-size:22px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_12a h5{
			        font-family:Lato !important;font-size:20px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_12a h6{
			        font-family:Lato !important;font-size:18px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_12a li{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a li:before{
				    margin-top: 1px;
			        line-height: 30.6px !important;
		        }.tdi_91_12a .tdb-block-inner blockquote p{
			        font-family:Lato !important;font-size:48px !important;line-height:1.2 !important;font-weight:900 !important;text-transform:none !important;
		        
			        color: #31d6aa;
		        }.tdi_91_12a .wp-caption-text,
				.tdi_91_12a figcaption{
			        font-family:Lato !important;
		        
			        color: #666666;
		        }.tdi_91_12a,
				.tdi_91_12a p{
			        color: #000000;
		        }.tdi_91_12a h1,
				.tdi_91_12a h2,
				.tdi_91_12a h3,
				.tdi_91_12a h4,
				.tdi_91_12a h5,
				.tdi_91_12a h6{
			        color: #000000;
		        }.tdi_91_12a a{
			        color: #31d6aa;
		        }.tdi_91_12a a:hover{
			        color: #45e0bc;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_12a,
                .tdi_91_12a > p{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a li{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a li:before{
				    margin-top: 1px;
			        line-height: 28.8px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_12a,
                .tdi_91_12a > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_91_12a,
                .tdi_91_12a > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_12a li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><figure style="width: 696px" class="wp-caption alignnone"><a href="https://www.carpr.de/wp-content/uploads/2020/05/Schrottabholung-in-Dortmund-1.jpg" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img class="attachment-td_696x385" title="Schrottabholung in Dortmund Altmetall entsorgen" src="https://www.carpr.de/wp-content/uploads/2020/05/Schrottabholung-in-Dortmund-1-696x385.jpg" alt="Schrottabholung in Dortmund Altmetall entsorgen" width="696" height="385" /></a><figcaption class="wp-caption-text">Schrottabholung in Dortmund Altmetall entsorgen</figcaption></figure></p>
<p><b>Die Schrottabholung ist eine Tätigkeit mit langer Tradition</b></p>
<p><em><b>Die Schrottabholung Dortmund ist ein modernes Unternehmen und hat mit den Klüngelskerlen von früher nur noch wenig gemein</b></em><br />
Bereits lange vor der Industrialisierung wurden alte Materialien gesammelt, um sie für eine erneute Verwertung aufzubereiten. Es liegt in der Natur der Sache, dass in diesen Zeiten ganz andere Materialien von Interesse der sogenannten Klüngelskerlen waren. Wichtig waren beispielsweise Knochen, Glas und Stoffe. Zu den typischen Produkte ihrer Aufbereitung zählten Porzellan, Seife und Leim. Heute dagegen liegt der Fokus auf Altmetallen, Glas und Kunststoffen, so auch bei der <a title="Schrottabholung Dortmund" href="http://www.schrotthaendler-plus.de/schrottabholung-dortmund" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Schrottabholung Dortmund</a>. Bestandteile von Wert sind beispielsweise alle Edelmetalle, die sich insbesondere in Elektroschrott finden, aber auch Sekundärrohstoffe wie Palladium, Kupfer, Zinn und Zink sowie Edelstahl V2A, Aluminium und diverse Guss-Erzeugnisse. Viele dieser Rohstoffe sind ausgesprochen intensiv in Hinblick auf den Verbrauch von Ressourcen, wie beispielsweise Energie. Ihre Aufbereitung dagegen spart einen großen Teil dieser Ressourcen ein. Hinzu kommt, dass bei vielen Materialien ganz einfach kein unendliches Vorkommen existiert. Da sie auf der anderen Seite für die Produktion zahlreicher Geräte nach aktuellem Stand der Technik unverzichtbar sind, ist man hier darauf angewiesen, dass die Materialien durch das Abholen von Schrott sowie seiner Wiederaufbereitung zurück in den Rohstoff-Kreislauf gelangen. Aus diesem Grund holt die Schrottabholung Dortmund Schrott kostenlos direkt vom Kunden ab.</p>
<p><b>Die Leistung der Schrottabholung endet nicht an den Grenzen von Dortmund</b><br />
Nach der kostenlosen Abholung durch die Schrottabholung Dortmund, die auch über die Stadtgrenzen hinaus aktiv ist, beginnt die eigentliche Arbeit des Unternehmens. Nun muss der Schrott nämlich sortiert werden. Hierbei ist Erfahrung unverzichtbar, da Schrott, insbesondere Elektroschrott nicht nur Materialien von Wert, sondern auch bedenkliche Stoffe beinhaltet.  Mit diesen Stoffen sollte man weder direkt in Berührung kommen, noch dürfen sie in die Umwelt gelangen, da sie große Schäden anrichten können. Die <a title="Schrottabholung Dortmund" href="http://www.schrotthaendler-plus.de/schrottabholung-dortmund" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Schrottabholung Dortmund</a> splittet die einzelnen Bestandteile des Schrotts auf und bringt die Materialien anschließend zu den Wiederaufbereitungsanlagen. Die Bestandteile, die nicht weiter verwendet werden können, werden Entsorgungsbetrieben übergeben, die für eine fachgerechte Entsorgung sorgen. Für den Kunden ist die Nutzung der Schrottabholung Dortmund eine angenehme Alternative zu Wertstoffhöfen, da er lediglich einen Termin vereinbaren und seinen Schrott nicht selbst entsorgen muss.</p>
<p><b>Kurzzusammenfassung</b><br />
Seit Ewigkeiten werden ausrangierte Materialien gesammelt, um sie weiterverwenden zu können. Allerdings unterscheidet sich heutzutage die Art der Stoffe, die gesammelt werden, erheblich von denen aus alten Zeiten. Die Schrottabholung Dortmund holt jede Art von Schrott kostenlos vom Kunden ab. Der Schrott, insbesondere Elektroschrott, steckt voller Materialien, die nicht verloren gehen sollten. Nach einer entsprechenden Vorsortierung werden diese den Recycling-Anlagen zugeführt.</p>
<p><b>Pressekontaktdaten:</b><br />
schrotthaendler-plus.de<br />
Issam EL-Lahib<br />
Vorstadtstraße 65<br />
44866 Bochum</p>
<p><a href="http://www.schrotthaendler-plus.de/schrottabholung-dortmund" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">http://www.schrotthaendler-plus.de/schrottabholung-dortmund</a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_92_eb2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_eb2" >
<style>

/* inline tdc_css att */

.tdi_92_eb2{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_eb2{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_eb2{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_eb2 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_92_eb2 a{
                    margin-right: 6px;
                
                    padding: 3px 10px;
                
                    border: 1px solid #31d6aa;
                
                    color: #ffffff;
                
                    background-color: #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_92_eb2 a:hover{
                    color: #ffffff;
                
                    background-color: #45e0bc;
                
                    border-color: #45e0bc;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_eb2 a{
                    border: 1px solid #31d6aa;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_eb2 a{
                    border: 1px solid #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}.tdi_92_eb2 span{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92_eb2 a{
                    border: 1px solid #31d6aa;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://www.bsozd.com/tag/altmetall/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">altmetall</a></li><li><a href="https://www.bsozd.com/tag/aluminium/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Aluminium</a></li><li><a href="https://www.bsozd.com/tag/autoentsorgung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">autoentsorgung</a></li><li><a href="https://www.bsozd.com/tag/elektroschrott/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Elektroschrott</a></li><li><a href="https://www.bsozd.com/tag/kupfer/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Kupfer</a></li><li><a href="https://www.bsozd.com/tag/metall/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Metall</a></li><li><a href="https://www.bsozd.com/tag/schrott/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Schrott</a></li><li><a href="https://www.bsozd.com/tag/schrottabholung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Schrottabholung</a></li><li><a href="https://www.bsozd.com/tag/schrottabholung-dortmund/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Schrottabholung Dortmund</a></li><li><a href="https://www.bsozd.com/tag/schrottankauf/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Schrottankauf</a></li><li><a href="https://www.bsozd.com/tag/schrottdemontage/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Schrottdemontage</a></li><li><a href="https://www.bsozd.com/tag/schrottentsorgung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Schrottentsorgung</a></li><li><a href="https://www.bsozd.com/tag/schrotthaendler/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Schrotthändler</a></li><li><a href="https://www.bsozd.com/tag/zink/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Zink</a></li><li><a href="https://www.bsozd.com/tag/zinn/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">zinn</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_cde td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_cde" >
<style>
/* custom css */
.tdi_93_cde .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_93_cde .tdb-next-post:hover a{
					color: #000000;
				
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_93_cde .tdb-next-post span{
					color: #000000;
				
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_93_cde .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_93_cde .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_cde .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_93_cde .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_93_cde .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_cde .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_93_cde .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_93_cde .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_93_cde .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_93_cde .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93_cde .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_93_cde .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_93_cde .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_93_cde .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_93_cde .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><a href="https://www.bsozd.com/hoechster-durchsatz-beim-dampfphasenloeten/89343/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Höchster Durchsatz beim Dampfphasenlöten</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Nächster Artikel</span><a href="https://www.bsozd.com/revolt-mini-solar-konverter-powerbank-hsg-240/89349/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">revolt Mini-Solar-Konverter &#038; Powerbank HSG-240</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_1a1 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_1a1" >
<style>

/* inline tdc_css att */

.tdi_94_1a1{
margin-bottom:60px !important;
border-style:dotted !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_1a1{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_1a1{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_1a1{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_1a1{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_94_1a1 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_94_1a1 .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_1a1 .avatar,
                .tdi_94_1a1 .tdb-author-photo:before,
                .tdi_94_1a1 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_94_1a1 .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 10px 0;
                
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_94_1a1 .tdb-author-name:hover{
                    color: #31d6aa;
                }.tdi_94_1a1 .tdb-author-url{
                    color: #666666;
                
					font-family:Lato !important;font-size:14px !important;font-style:normal !important;
				}.tdi_94_1a1 .tdb-author-url:hover{
                    color: #000000;
                }.tdi_94_1a1 .tdb-author-descr{
                    color: #000000;
                
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.6 !important;
				}.tdi_94_1a1 .tdb-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				
					color: #000000;
				}.tdi_94_1a1 .tdb-social-item i.td-icon-twitter,
				.tdi_94_1a1 .tdb-social-item i.td-icon-linkedin,
				.tdi_94_1a1 .tdb-social-item i.td-icon-pinterest,
				.tdi_94_1a1 .tdb-social-item i.td-icon-blogger,
				.tdi_94_1a1 .tdb-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_94_1a1 .tdb-social-item{
					min-width: 13px;
					height: 13px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_94_1a1 .tdb-social-item:hover i{
					color: #31d6aa;
				}.tdi_94_1a1 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_1a1{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_1a1{
                    border: 0px solid #ededed;
                }.tdi_94_1a1 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_94_1a1 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_94_1a1 .tdb-author-name{
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_1a1{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }.tdi_94_1a1 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_94_1a1 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_94_1a1 .tdb-author-name{
					font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_94_1a1 .tdb-author-url{
					font-family:Lato !important;font-size:12px !important;font-style:normal !important;
				}.tdi_94_1a1 .tdb-author-descr{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style>
<div class="tdi_94_1a1_rand_style td-element-style"><style>
.tdi_94_1a1_rand_style{
background-color:rgba(43,173,108,0.15) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.bsozd.com/author/prnews24/" class="tdb-author-photo" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><img alt='' src='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=130&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=260&#038;d=mm&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' /></a><div class="tdb-author-info"><a href="https://www.bsozd.com/author/prnews24/" class="tdb-author-name" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PrNews24 Presseverteiler</a><a href="http://www.prnews24.com/" class="tdb-author-url" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">http://www.prnews24.com/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_95_cdf td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95_cdf" >
<style>
/* custom css */
.tdi_95_cdf .td-image-wrap{
					padding-bottom: 65%;
				}.tdi_95_cdf .entry-thumb{
					background-position: center 50%;
				}.tdi_95_cdf .td-module-container{
					flex-direction: column;
				
					padding: 10px 10px;
				
				    border-color: #eaeaea !important;
				
					background-color: rgba(43,173,108,0.15);
				}.tdi_95_cdf .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_95_cdf .td-module-meta-info,
				.ie11 .tdi_95_cdf .td-module-meta-info{
				 	flex: auto;
			    }.tdi_95_cdf .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_95_cdf .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 1.6%;
					padding-right: 1.6%;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_95_cdf .td_block_inner{
					margin-left: -1.6%;
					margin-right: -1.6%;
				}.tdi_95_cdf .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_95_cdf .td-post-vid-time{
					display: block;
				}.tdi_95_cdf .td-post-category{
					display: inline-block;
				}.tdi_95_cdf .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_95_cdf .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_95_cdf .entry-review-stars{
					display: inline-block;
				}.tdi_95_cdf .td-icon-star,
                .tdi_95_cdf .td-icon-star-empty,
                .tdi_95_cdf .td-icon-star-half{
					font-size: 15px;
				}.tdi_95_cdf .td-module-comments{
					display: none;
				}.tdi_95_cdf .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_95_cdf .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				}html:not([class*='ie']) .tdi_95_cdf .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_cdf .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_95_cdf .td-module-container:before{
					bottom: -18px;
				}.tdi_95_cdf .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_95_cdf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_cdf .td_module_wrap{
					padding-left: 2%;
					padding-right: 2%;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_95_cdf .td_block_inner{
					margin-left: -2%;
					margin-right: -2%;
				}.tdi_95_cdf .td-module-container:before{
					bottom: -18px;
				}.tdi_95_cdf .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_95_cdf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95_cdf .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_95_cdf .td-module-container:before{
					bottom: -18px;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_95_cdf .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_95_cdf .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95_cdf class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/auto-und-verkehr/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/jetzt-auch-in-gelsenkirchen-ihr-neuer-und-serioeser-partner-fuer-den-autoankauf/89337/" rel="bookmark" class="td-image-wrap " title="Jetzt auch in Gelsenkirchen – Ihr neuer und seriöser Partner für den Autoankauf" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/05/image-1-52-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/jetzt-auch-in-gelsenkirchen-ihr-neuer-und-serioeser-partner-fuer-den-autoankauf/89337/" rel="bookmark follow noopener noreferrer" title="Jetzt auch in Gelsenkirchen – Ihr neuer und seriöser Partner für den Autoankauf" data-wpel-link="internal" target="_self">Jetzt auch in Gelsenkirchen – Ihr neuer und seriöser Partner für den Autoankauf</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:29:22+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/jetzt-auch-in-gelsenkirchen-ihr-neuer-und-serioeser-partner-fuer-den-autoankauf/89337/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Jetzt auch in Gelsenkirchen – Ihr neuer und seriöser Partner für den Autoankauf
Die modernen Autos in unserem Land werden immer umweltfreundlicher. Immer mehr Autofahrer steigen auf die neue Elektromobilität um und vertrauen in Zukunft auf Kraftfahrzeuge mit verbesserter Technologie. Wenn das auch auf Sie zutrifft, stellt sich die Frage, was Sie mit Ihrem alten PKW machen, wenn der Neuwagen bereits in der Planung ist....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/jetzt-auch-in-gelsenkirchen-ihr-neuer-und-serioeser-partner-fuer-den-autoankauf/89337/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/auto-und-verkehr/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/auto-verkaufen-mit-autoankauf-live/89334/" rel="bookmark" class="td-image-wrap " title="Auto verkaufen mit Autoankauf Live" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/05/image-1-51-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/auto-verkaufen-mit-autoankauf-live/89334/" rel="bookmark follow noopener noreferrer" title="Auto verkaufen mit Autoankauf Live" data-wpel-link="internal" target="_self">Auto verkaufen mit Autoankauf Live</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:16:17+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/auto-verkaufen-mit-autoankauf-live/89334/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Auto verkaufen – jetzt auch ganz neu in Ihrer Stadt
Das Angebot an Neuwagen ist riesengroß. Besonders neue Technik begeistert immer mehr Menschen. Dazu kommt der Trend zu nachhaltigem und umweltfreundlichen Auto fahren mit einem Elektroauto. Bestimmt haben Sie schon einen interessanten Neuwagen im Blick. Doch dann stellt sich gleich die Frage, was sollen Sie mit Ihrem alten Gebrauchtwagen machen? Viele Händler von Neuwagen geben...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/auto-verkaufen-mit-autoankauf-live/89334/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/auto-und-verkehr/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/marder-im-motorraum-aktiv/89276/" rel="bookmark" class="td-image-wrap " title="Marder im Motorraum aktiv" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/marder-im-motorraum-aktiv/89276/" rel="bookmark follow noopener noreferrer" title="Marder im Motorraum aktiv" data-wpel-link="internal" target="_self">Marder im Motorraum aktiv</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T12:18:09+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/marder-im-motorraum-aktiv/89276/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">ARAG Experten über Abwehrmaßnahmen gegen Steinmarder &amp; Co.

Es ist ihr Jagdinstinkt, der Marder nachts unter parkende Autos lockt. Auch die Corona-Krise erzwingt bei den Tieren keine Pause. Im Gegenteil - jetzt im Frühling sind die Kulturfolger, also Tiere, die in Menschennähe günstige Bedingungen finden, auch in unseren Wohngebieten besonders aktiv. Dort zerbeißen sie Kühlwasser- oder Bremsschläuche, Elektrokabel und Gummidichtungen. Oft springt der Wagen dann...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/marder-im-motorraum-aktiv/89276/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/auto-und-verkehr/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/in-moenchengladbach-und-umgebung-kostenlos-schrottabholung-schneller-service/89044/" rel="bookmark" class="td-image-wrap " title="In Mönchengladbach und Umgebung: Kostenlos Schrottabholung, schneller Service" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/05/image-1-50-696x409.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/in-moenchengladbach-und-umgebung-kostenlos-schrottabholung-schneller-service/89044/" rel="bookmark follow noopener noreferrer" title="In Mönchengladbach und Umgebung: Kostenlos Schrottabholung, schneller Service" data-wpel-link="internal" target="_self">In Mönchengladbach und Umgebung: Kostenlos Schrottabholung, schneller Service</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T11:48:08+02:00" >12. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/in-moenchengladbach-und-umgebung-kostenlos-schrottabholung-schneller-service/89044/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Schallen Glockenklänge durch die Straßen, ist die Schrottabholung Mönchengladbach nicht weit

Die Tradition mit dem hohen Wiedererkennungswert wird nach wie vor gerne genutzt – ihren Ursprung hatte sie bereits bei den „Klüngelskerlen“
In früheren Zeiten hatten Schrotthändler oftmals einen schlechten Ruf, der damit zusammenhing, dass Schrott stets etwas Schmuddeliges anhaftete. Für die Menschen war ihr Schrott wertloser Abfall – und ausgerechnet mit diesem versuchten die Schrotthändler...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/in-moenchengladbach-und-umgebung-kostenlos-schrottabholung-schneller-service/89044/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_97_c11  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_97_c11{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_97_c11{
margin-top:20px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_c11{
margin-top:0px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_c11{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_98_bb6 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_bb6"     >
<style>

/* inline tdc_css att */

.tdi_98_bb6{
margin-bottom:30px !important;
}

</style>
<style>
.tdi_99_d77{
                    min-width: 100%;
                }
</style><div class="tds-button td-fix-index"><a href="https://www.bsozd.com/pressemitteilung-veroeffentlichen/" class="tds-button1 tdm-btn tdm-btn-lg tdi_99_d77" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><span class="tdm-btn-text">Pressemeldung veröffentlichen</span></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_100_3e3 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_100_3e3{
margin-bottom:40px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100_3e3 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_100_3e3{
margin-right:auto !important;
margin-left:auto !important;
width:95% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_3e3{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_3e3{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_3e3.td-a-rec{
					text-align: center;
				}.tdi_100_3e3 .td-element-style{
					z-index: -1;
				}.tdi_100_3e3 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_100_3e3 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.Prnews24.com/" target="_blank" class="td_spot_img_all" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img src="https://www.bsozd.com/wp-content/uploads/2020/05/banner_gross_gruen.jpg" alt="" /></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_101_fc2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_fc2" >
<style>

/* inline tdc_css att */

.tdi_101_fc2{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_fc2{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_102_f16 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_f16 .tdm-title{
					font-family:Roboto Slab !important;font-size:19px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_f16 .tdm-title{
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_102_f16"><h3 class="tdm-title tdm-title-sm">Akteuelle Pressemeldungen</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_103_555 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_103_555" >
<style>

/* inline tdc_css att */

.tdi_103_555{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_555{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_555{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_555 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/starte-dein-medizinstudium-im-ausland-mit-einem-optimalen-vorsemester-medizin/89354/" rel="bookmark" class="td-image-wrap " title="Starte dein Medizinstudium im Ausland mit einem optimalen Vorsemester Medizin!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/05/384087-696x464.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/gesundheit-und-wellness/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Gesundheit und Wellness</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/starte-dein-medizinstudium-im-ausland-mit-einem-optimalen-vorsemester-medizin/89354/" rel="bookmark follow noopener noreferrer" title="Starte dein Medizinstudium im Ausland mit einem optimalen Vorsemester Medizin!" data-wpel-link="internal" target="_self">Starte dein Medizinstudium im Ausland mit einem optimalen Vorsemester Medizin!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:42:51+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/starte-dein-medizinstudium-im-ausland-mit-einem-optimalen-vorsemester-medizin/89354/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Der Trend in den letzten Jahren zeigt eine deutliche Tendenz zu einem  Medizinstudium im Ausland, nicht zuletzt wegen der langen Wartezeiten in Deutschland. Im Ausland gibt es keinen Numerus clausus, sodass die Chancen auf eine Zulassung enorm steigen....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/starte-dein-medizinstudium-im-ausland-mit-einem-optimalen-vorsemester-medizin/89354/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/gtt-erweitert-sein-angebot-an-managed-sd-wan-diensten-in-nord-und-suedamerika/89351/" rel="bookmark" class="td-image-wrap " title="GTT erweitert sein Angebot an Managed SD-WAN-Diensten in Nord- und Südamerika" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/computer-und-kommunikation/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Computer und Kommunikation</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/gtt-erweitert-sein-angebot-an-managed-sd-wan-diensten-in-nord-und-suedamerika/89351/" rel="bookmark follow noopener noreferrer" title="GTT erweitert sein Angebot an Managed SD-WAN-Diensten in Nord- und Südamerika" data-wpel-link="internal" target="_self">GTT erweitert sein Angebot an Managed SD-WAN-Diensten in Nord- und Südamerika</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:14:52+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/gtt-erweitert-sein-angebot-an-managed-sd-wan-diensten-in-nord-und-suedamerika/89351/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

 GTT Communications, einer der weltweit führenden Anbieter Cloud-basierter Netzwerke für multinationale Unternehmen, gab heute bekannt, dass er sein SD-WAN-Dienstleistungsangebot in Nord- und Südamerika um die Silver Peak  Unity EdgeConnect™ SD-WAN-Edge-Plattform erweitert hat. Der von GTT gemanagte SD-WAN-Service...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/gtt-erweitert-sein-angebot-an-managed-sd-wan-diensten-in-nord-und-suedamerika/89351/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/revolt-mini-solar-konverter-powerbank-hsg-240/89349/" rel="bookmark" class="td-image-wrap " title="revolt Mini-Solar-Konverter &#038; Powerbank HSG-240" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/05/384078-696x522.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/elektronik-und-technik/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Elektronik und Technik</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/revolt-mini-solar-konverter-powerbank-hsg-240/89349/" rel="bookmark follow noopener noreferrer" title="revolt Mini-Solar-Konverter &#038; Powerbank HSG-240" data-wpel-link="internal" target="_self">revolt Mini-Solar-Konverter &#038; Powerbank HSG-240</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T17:14:49+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/revolt-mini-solar-konverter-powerbank-hsg-240/89349/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Unterwegs verschiedene Geräte mit Strom versorgen

-230-Volt-Steckdose für Elektro-Kleingeräte
-12-Volt-Buchse für Kühlboxen und Kühltaschen
-2 Standard-USB-Ladeports für Mobilgeräte
-2 USB-Ladeports mit Schnell-Ladefunktion Quick Charge 3.0
-USB Typ C mit Power Delivery 2.0
-2 zuschaltbare LED-Lichter mit bis zu 120 Lumen

Geballte Extraportion mobile Energie im Miniformat:...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/revolt-mini-solar-konverter-powerbank-hsg-240/89349/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/" rel="bookmark" class="td-image-wrap " title="Schrottabholung in Dortmund &#8211; Altmetall entsorgen" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/05/image-1-53-696x409.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/auto-und-verkehr/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Auto und Verkehr</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/" rel="bookmark follow noopener noreferrer" title="Schrottabholung in Dortmund &#8211; Altmetall entsorgen" data-wpel-link="internal" target="_self">Schrottabholung in Dortmund &#8211; Altmetall entsorgen</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:34:48+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Die Schrottabholung ist eine Tätigkeit mit langer Tradition

Die Schrottabholung Dortmund ist ein modernes Unternehmen und hat mit den Klüngelskerlen von früher nur noch wenig gemein
Bereits lange vor der Industrialisierung wurden alte Materialien gesammelt, um sie für eine erneute Verwertung...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/hoechster-durchsatz-beim-dampfphasenloeten/89343/" rel="bookmark" class="td-image-wrap " title="Höchster Durchsatz beim Dampfphasenlöten" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/05/384081-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/wissenschaft-und-technik/" class="td-post-category" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">Wissenschaft und Technik</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/hoechster-durchsatz-beim-dampfphasenloeten/89343/" rel="bookmark follow noopener noreferrer" title="Höchster Durchsatz beim Dampfphasenlöten" data-wpel-link="internal" target="_self">Höchster Durchsatz beim Dampfphasenlöten</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-13T16:32:47+02:00" >13. Mai 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/hoechster-durchsatz-beim-dampfphasenloeten/89343/#respond" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">CondensoX-Line Quad Core von Rehm Thermal Systems bietet durchgängige Vakuumprozesse sowie hohe Durchsatzraten

Heutige Dampfphasenlötanlagen sind aufgrund ihrer Prozesskammer in ihrem Durchsatz limitiert. Aus verschiedenen Gründen kann der Dampfphasenlötvorgang nicht in einem reinen Durchlaufprozess erfolgen: Zum einen soll das Medium...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/hoechster-durchsatz-beim-dampfphasenloeten/89343/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PrNews24 Presseverteiler"></span><meta itemprop="datePublished" content="2020-05-13T16:34:48+02:00"><meta itemprop="dateModified" content="2020-05-13T16:34:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/schrottabholung-in-dortmund-altmetall-entsorgen/89346/"></span><meta itemprop="name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com"></span><meta itemprop="headline" content="Schrottabholung in Dortmund - Altmetall entsorgen"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/wp-content/uploads/2020/05/image-1-53.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="500"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_104_a1b" class="tdc-zone"><div class="tdc_zone tdi_105_dbc  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105_dbc{
                    min-height: 0;
                }
</style><div id="tdi_106_3d3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_107_dcc  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_107_dcc{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_107_dcc.tdc-row-content-vert-center,
                    .tdi_107_dcc.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_107_dcc.tdc-row-content-vert-bottom,
                    .tdi_107_dcc.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_107_dcc.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_107_dcc.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107_dcc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_dcc .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_107_dcc{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_107_dcc .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107_dcc{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_106_3d3_rand_style td-element-style" ><style>
.tdi_106_3d3_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_109_bf1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_109_bf1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_bf1{
margin-bottom:6px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_110_ffd td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_110_ffd" >
<style>

/* inline tdc_css att */

.tdi_110_ffd{
margin-top:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_ffd{
margin-left:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_ffd{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_ffd{
                    display: inline-block;
                }.tdi_110_ffd .tdb-logo-a,
                .tdi_110_ffd h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_110_ffd .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_110_ffd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_110_ffd .tdb-logo-img{
                    max-width: 56px;
                }.tdi_110_ffd .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_110_ffd .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_110_ffd .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_110_ffd .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_110_ffd .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_110_ffd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_110_ffd .tdb-logo-icon{
                    font-size: 65px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_110_ffd .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_110_ffd .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_ffd .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_ffd .tdb-logo-img{
                    max-width: 36px;
                }.tdi_110_ffd .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_110_ffd .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_110_ffd .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_110_ffd .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110_ffd .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_110_ffd .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro" >für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_112_d5e  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_112_d5e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_113_e5e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_113_e5e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_113_e5e{
                    display: inline-block;
                }.tdi_113_e5e .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_113_e5e .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_113_e5e .tdb-horiz-menu > li > a{
                    color: #cccccc;
                }.tdi_113_e5e .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_113_e5e class="td_block_inner td-fix-index"><div class="menu-navi-footer-container"><ul id="menu-navi-footer" class="tdb-horiz-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.bsozd.com/agb/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">AGB</div></a></li>
<li id="menu-item-14826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14826"><a href="https://www.bsozd.com/datenschutzerklaerung/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Datenschutzerklärung</div></a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.bsozd.com/faq/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">FAQ</div></a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.bsozd.com/kontakt/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Kontakt</div></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.bsozd.com/impressum/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Impressum</div></a></li>
<li id="menu-item-72648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72648"><a href="https://www.bsozd.com/sitemap/" data-wpel-link="internal" target="_self" rel="follow noopener noreferrer"><div class="tdb-menu-item-text">Sitemap</div></a></li>
<li id="menu-item-72649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72649"><a href="https://www.carpr.de" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><div class="tdb-menu-item-text">Pressemeldung für Automobilbranche veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ebc2df13ebea
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bsozd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>