﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Sandrina Koemm-Benson wechselt zur Sanity Group - BSOZD - Autohaus | Autohandel | Auto News Premium Portale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsozd.com/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <meta property="og:image" content="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png" />
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandrina Koemm-Benson wechselt zur Sanity Group - BSOZD - Autohaus | Autohandel | Auto News Premium Portale" />
<meta property="og:description" content="Sandrina Koemm-Benson (46), zuletzt Chefredakteurin von Leafly.de, Deutschlands erfolgreichstem Onlineportal für Cannabis als Medizin, wechselt zum 1. März zum deutschen Cannabis Start-up Sanity Group. Als Head of Corporate Communication und Public Relations ist sie verantwortlich für die interne und externe Kommunikation der Gruppe. Sie berichtet direkt an den Geschäftsführer Finn Age Hänsel. Die Sanity Group &hellip;" />
<meta property="og:url" content="https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/" />
<meta property="og:site_name" content="BSOZD - Autohaus | Autohandel | Auto News Premium Portale" />
<meta property="article:tag" content="Sandrina" />
<meta property="article:section" content="Gesundheit und Wellness" />
<meta property="article:published_time" content="2020-03-16T16:45:25+00:00" />
<meta property="og:image" content="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png" />
<meta property="og:image:secure_url" content="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png" />
<meta property="og:image:width" content="433" />
<meta property="og:image:height" content="577" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sandrina Koemm-Benson (46), zuletzt Chefredakteurin von Leafly.de, Deutschlands erfolgreichstem Onlineportal für Cannabis als Medizin, wechselt zum 1. März zum deutschen Cannabis Start-up Sanity Group. Als Head of Corporate Communication und Public Relations ist sie verantwortlich für die interne und externe Kommunikation der Gruppe. Sie berichtet direkt an den Geschäftsführer Finn Age Hänsel. Die Sanity Group [&hellip;]" />
<meta name="twitter:title" content="Sandrina Koemm-Benson wechselt zur Sanity Group - BSOZD - Autohaus | Autohandel | Auto News Premium Portale" />
<meta name="twitter:image" content="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bsozd.com/#website","url":"https://www.bsozd.com/","name":"BSOZD - Autohaus | Autohandel | Auto News Premium Portale","description":"Das kostenlose Presseportal f\u00fcr  Auto News \u2713 Automotive PR \u2713 Autohandel Werbeagentur PR \u2713 Werbeagentur Automotive \u2713 Automobil Werbeagentur \u2713 Autovermietung \u2713 Automotive Werbung \u2713Automobil-Marketing \u2713 Werbung Automotive \u2713 Werbeagentur \u2713 Automobilindustrie \u2713 Automobilbranche \u2713 PR-Agentur Gebrauchtfahrzeughandel \u2713Gebrauchtwagensuche \u2713 Autoverkauf\u2713 Auto Leasing \u2713 Marketing Autoh\u00e4ndler \u2713 Autohandel","potentialAction":{"@type":"SearchAction","target":"https://www.bsozd.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/#primaryimage","url":"https://www.bsozd.com/wp-content/uploads/2020/03/380839.png","width":433,"height":577},{"@type":"WebPage","@id":"https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/#webpage","url":"https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/","inLanguage":"de-DE","name":"Sandrina Koemm-Benson wechselt zur Sanity Group - BSOZD - Autohaus | Autohandel | Auto News Premium Portale","isPartOf":{"@id":"https://www.bsozd.com/#website"},"primaryImageOfPage":{"@id":"https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/#primaryimage"},"datePublished":"2020-03-16T16:45:25+00:00","dateModified":"2020-03-16T16:45:25+00:00","author":{"@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d"}},{"@type":["Person"],"@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d","name":"PR-News","image":{"@type":"ImageObject","@id":"https://www.bsozd.com/#authorlogo","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"PR-News"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BSOZD - Autohaus | Autohandel | Auto News Premium Portale &raquo; Feed" href="https://www.bsozd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BSOZD - Autohaus | Autohandel | Auto News Premium Portale &raquo; Kommentar-Feed" href="https://www.bsozd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BSOZD - Autohaus | Autohandel | Auto News Premium Portale &raquo; Sandrina Koemm-Benson wechselt zur Sanity Group Kommentar-Feed" href="https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsozd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bsozd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsozd.com/wp-content/themes/Newspaper-car-pr/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.1.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/handlers.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"d15d62c1f6","ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php?nonce=c960775334","flash_swf_url":"https:\/\/www.bsozd.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"d15d62c1f6","word_limit":"Word limit reached","cancelSubMsg":"M\u00f6chten Sie Ihr aktuelles Abonnement wirklich k\u00fcndigen?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.1.17'></script>
<link rel='https://api.w.org/' href='https://www.bsozd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsozd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsozd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.bsozd.com/?p=81851' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fsandrina-koemm-benson-wechselt-zur-sanity-group%2F81851%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fsandrina-koemm-benson-wechselt-zur-sanity-group%2F81851%2F&#038;format=xml" />

        <style>
            ul.wpuf_packs li{
                background-color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-button a, ul.wpuf_packs .wpuf-sub-button a{
                background-color: #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs h3, ul.wpuf_packs h3{
                background-color:  #52B5D5 !important;
                border-bottom: 1px solid #52B5D5 !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount, ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{
                background-color:  #4fbbda !important;
                border-bottom: 1px solid #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-body{
                background-color:  #eeeeee !important;
            }

            .wpuf-success {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-error {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-message {
                background:  !important;
                border: 1px solid  !important;
            }
            .wpuf-info {
                background-color:  !important;
                border: 1px solid  !important;
            }
        </style>

                <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"33ad9df981","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bsozd.com\/wp-admin\/","wpRestNonce":"33ad9df981","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bsozd.com/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bsozd.com/category/gesundheit-und-wellness/",
                    "name": "Gesundheit und Wellness"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/",
                    "name": "Sandrina Koemm-Benson wechselt zur Sanity Group"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005689;
                }
                .tdm-btn-style1 {
					background-color: #005689;
				}
				.tdm-btn-style2:before {
				    border-color: #005689;
				}
				.tdm-btn-style2 {
				    color: #005689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005689;
                    -moz-box-shadow: 0 2px 16px #005689;
                    box-shadow: 0 2px 16px #005689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005689;
                    -moz-box-shadow: 0 4px 26px #005689;
                    box-shadow: 0 4px 26px #005689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #005689;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 17px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 17px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 17px;
                    }
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-81851 single-format-standard sandrina-koemm-benson-wechselt-zur-sanity-group global-block-template-11 td-business  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Anmelden</a> <span></span><a id="register-link-mob">Registrieren</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-toolbar-menu-container"><ul id="menu-top-toolbar-menu" class="td-mobile-main-menu"><li id="menu-item-58332" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-58332"><a href="https://www.bsozd.com/registrieren/">Registrieren</a></li>
<li id="menu-item-58915" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58915"><a href="https://www.bsozd.com/login/">Login</a></li>
<li id="menu-item-58919" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58919"><a href="https://www.bsozd.com/login/">Pressemitteilung kostenlos veröffentlichen</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Herzlich willkommen!</span>Melde dich in deinem Konto an</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Anmelden">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Ein Konto erstellen</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Anmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Herzlich willkommen!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrieren">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail-Adresse</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bsozd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e6fb694df8f3" class="tdc-zone"><div class="tdc_zone td_uid_1_5e6fb694df8fe_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e6fb694df8fe_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e6fb694dfada" class="tdc-row"><div class="vc_row td_uid_2_5e6fb694dfade_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5e6fb694dfade_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_3_5e6fb694dfc68_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e6fb694dfc68_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_4_5e6fb694dfd58" class="tdc-zone"><div class="tdc_zone td_uid_4_5e6fb694dfd5c_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_4_5e6fb694dfd5c_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="td_uid_5_5e6fb694dff65" class="tdc-row"><div class="vc_row td_uid_5_5e6fb694dff69_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_5_5e6fb694dff69_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_6_5e6fb694e00dc_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_6_5e6fb694e00dc_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_7_5e6fb694e01d4" class="tdc-zone"><div class="tdc_zone td_uid_7_5e6fb694e01d8_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_7_5e6fb694e01d8_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
</style><div id="td_uid_8_5e6fb694e032d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_8_5e6fb694e0331_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_8_5e6fb694e0331_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_9_5e6fb694e04b3_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_9_5e6fb694e04b3_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_10_5e6fb694e06da_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="td_uid_10_5e6fb694e06da"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_10_5e6fb694e06da_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_10_5e6fb694e06da_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_10_5e6fb694e06da_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_10_5e6fb694e06da_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_10_5e6fb694e06da_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_10_5e6fb694e06da_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_10_5e6fb694e06da_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_10_5e6fb694e06da_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_10_5e6fb694e06da_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_10_5e6fb694e06da_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_10_5e6fb694e06da_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_10_5e6fb694e06da_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_10_5e6fb694e06da_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_10_5e6fb694e06da_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_10_5e6fb694e06da_rand .tdb-menu > li:hover > a,
				.td_uid_10_5e6fb694e06da_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_10_5e6fb694e06da_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #005689;
				}
				
				
				.td_uid_10_5e6fb694e06da_rand .tdb-menu > li > a:after,
				.td_uid_10_5e6fb694e06da_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #ffffff;
				}
				
				.td_uid_10_5e6fb694e06da_rand .tdb-menu > li > a:after,
				.td_uid_10_5e6fb694e06da_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_10_5e6fb694e06da class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58332"><a href="https://www.bsozd.com/registrieren/"><span class="tdb-menu-item-text">Registrieren</span></a></li>
<li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58915"><a href="https://www.bsozd.com/login/"><span class="tdb-menu-item-text">Login</span></a></li>
<li class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58919"><a href="https://www.bsozd.com/login/"><span class="tdb-menu-item-text">Pressemitteilung kostenlos veröffentlichen</span></a></li>
<li id="menu-item-" class="tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-"><a><span class="tdb-menu-item-text"></span></a></li>
</ul></div></div></div></div></div></div><div id="td_uid_10_5e6fb694e31a4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_13_5e6fb694e31aa_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_13_5e6fb694e31aa_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_13_5e6fb694e31aa_rand{
margin-bottom:0px !important;
padding-top:20px !important;
padding-bottom:0px !important;
position:relative;
}

.td_uid_13_5e6fb694e31aa_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_10_5e6fb694e31a4_rand_style td-element-style" ><style>
.td_uid_10_5e6fb694e31a4_rand_style{
background-color:#005689 !important;
}
 </style></div><div class="vc_column td_uid_14_5e6fb694e3393_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_14_5e6fb694e3393_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_14_5e6fb694e3393_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_15_5e6fb694e359c_rand td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="td_uid_15_5e6fb694e359c" >
<style>

/* inline tdc_css att */

.td_uid_15_5e6fb694e359c_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_15_5e6fb694e359c_rand .tdb-logo-a,
                .td_uid_15_5e6fb694e359c_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-a,
                .td_uid_15_5e6fb694e359c_rand h1 {
                    align-items: center;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-a,
                .td_uid_15_5e6fb694e359c_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-icon {
                    font-size: 100px;
                }
                
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-icon {
                    display: none;
                }
                
                
                
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-title {
                    color: #ffffff;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-tagline {
                    color: #f7f7f7;
                }
                
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-icon {
                     background: -webkit-linear-gradient(-90deg,#ffffff,#a3a3a3 37%,#f7ba02);background: linear-gradient(-90deg,#ffffff,#a3a3a3 37%,#f7ba02);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }
				
                .td_uid_15_5e6fb694e359c_rand .tdb-logo-text-title {
                    font-size:41px !important;;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.bsozd.com/wp-content/uploads/2018/11/bsozd.jpg" alt="BSOZD.com"  title="" /></div><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">BSOZD.com</div><div class="tdb-logo-text-tagline">Das kostenlose Presseportal für Pressemeldungen</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_16_5e6fb694e5598_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_16_5e6fb694e5598_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_16_5e6fb694e5598_rand{
margin-top:50px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_17_5e6fb694e5727_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="td_uid_17_5e6fb694e5727"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_17_5e6fb694e5727_rand{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_uid_17_5e6fb694e5727_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_17_5e6fb694e5727_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_17_5e6fb694e5727_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_17_5e6fb694e5727_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_17_5e6fb694e5727_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_17_5e6fb694e5727_rand .tdb-menu > li > a,
                .td_uid_17_5e6fb694e5727_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_17_5e6fb694e5727_rand .tdb-menu > li > a,
                .td_uid_17_5e6fb694e5727_rand .td-subcat-more > .tdb-menu-item-text {
                    font-size:12px !important;
                }
                
                .td_uid_17_5e6fb694e5727_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_17_5e6fb694e5727_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_17_5e6fb694e5727_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_17_5e6fb694e5727_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
				.td_uid_17_5e6fb694e5727_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_17_5e6fb694e5727_rand .tdb-menu > li.current-menu-item > a,
				.td_uid_17_5e6fb694e5727_rand .tdb-menu > li.current-menu-ancestor > a,
				.td_uid_17_5e6fb694e5727_rand .tdb-menu > li.current-category-ancestor > a,
				.td_uid_17_5e6fb694e5727_rand .tdb-menu > li:hover > a,
				.td_uid_17_5e6fb694e5727_rand .tdb-menu > li.tdb-hover > a,
				.td_uid_17_5e6fb694e5727_rand .tdb-menu-items-dropdown:hover .td-subcat-more {
					color: #f7ba02;
				}
				
				
				.td_uid_17_5e6fb694e5727_rand .tdb-menu > li > a:after,
				.td_uid_17_5e6fb694e5727_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background: -webkit-linear-gradient(0deg,#ffffff,#545454 37%,#f7ba02);background: linear-gradient(0deg,#ffffff,#545454 37%,#f7ba02);
				}
				
				
				.td_uid_17_5e6fb694e5727_rand .tdb-menu > li > a:after,
				.td_uid_17_5e6fb694e5727_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_17_5e6fb694e5727 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-36407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com" target="_blank" rel="nofollow"><span class="tdb-menu-item-text">Presseverteiler</span></a></li>
<li id="menu-item-58300" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300"><a href="http://#" target="_blank" rel="nofollow"><span class="tdb-menu-item-text">Auto und Verkehr</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58304" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/"><span class="tdb-menu-item-text">Auto und Verkehr</span></a></li>
	<li id="menu-item-58325" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/"><span class="tdb-menu-item-text">Transport und Logistik</span></a></li>
</ul>
</li>
<li id="menu-item-58301" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301"><a href="http://#" target="_blank" rel="nofollow"><span class="tdb-menu-item-text">Panorama</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58310" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/"><span class="tdb-menu-item-text">Familie und Kinder</span></a></li>
	<li id="menu-item-58311" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/"><span class="tdb-menu-item-text">Gesundheit und Wellness</span></a></li>
	<li id="menu-item-58313" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/"><span class="tdb-menu-item-text">Hobby und Freizeit</span></a></li>
	<li id="menu-item-58317" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/"><span class="tdb-menu-item-text">Kunst und Kultur</span></a></li>
	<li id="menu-item-58321" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/"><span class="tdb-menu-item-text">Mode und Lifestyle</span></a></li>
	<li id="menu-item-58323" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/"><span class="tdb-menu-item-text">Reisen und Tourismus</span></a></li>
	<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/"><span class="tdb-menu-item-text">Sport</span></a></li>
	<li id="menu-item-58327" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/"><span class="tdb-menu-item-text">Vereine und Verbände</span></a></li>
</ul>
</li>
<li id="menu-item-58302" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302"><a href="http://#" target="_blank" rel="nofollow"><span class="tdb-menu-item-text">Technologie</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58307" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/"><span class="tdb-menu-item-text">Computer und Kommunikation</span></a></li>
	<li id="menu-item-58308" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/"><span class="tdb-menu-item-text">Elektronik und Technik</span></a></li>
	<li id="menu-item-58309" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/"><span class="tdb-menu-item-text">Energie und Umwelt</span></a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/"><span class="tdb-menu-item-text">Internet und E-Commerce</span></a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/"><span class="tdb-menu-item-text">IT und Software</span></a></li>
	<li id="menu-item-58319" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/"><span class="tdb-menu-item-text">Maschinenbau</span></a></li>
	<li id="menu-item-58320" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/"><span class="tdb-menu-item-text">Medien und Kommunikation</span></a></li>
	<li id="menu-item-58329" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/"><span class="tdb-menu-item-text">Wissenschaft und Technik</span></a></li>
</ul>
</li>
<li id="menu-item-58322" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/"><span class="tdb-menu-item-text">Politik und Recht</span></a></li>
<li id="menu-item-58303" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303"><a href="http://#" target="_blank" rel="nofollow"><span class="tdb-menu-item-text">Wirtschaft</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58305" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/"><span class="tdb-menu-item-text">Bauen und Wohnen</span></a></li>
	<li id="menu-item-58306" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/"><span class="tdb-menu-item-text">Beruf und Karriere</span></a></li>
	<li id="menu-item-58312" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/"><span class="tdb-menu-item-text">Handel und Dienstleistungen</span></a></li>
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/"><span class="tdb-menu-item-text">Immobilien</span></a></li>
	<li id="menu-item-58318" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/"><span class="tdb-menu-item-text">Marketing und Werbung</span></a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/"><span class="tdb-menu-item-text">Wirtschaft und Finanzen</span></a></li>
</ul>
</li>
<li id="menu-item-58326" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/"><span class="tdb-menu-item-text">Events</span></a></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_13_5e6fb694ea5a5" class="tdc-zone"><div class="tdc_zone td_uid_20_5e6fb694ea5ac_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_20_5e6fb694ea5ac_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="td_uid_14_5e6fb694ea7cd" class="tdc-row"><div class="vc_row td_uid_21_5e6fb694ea7d1_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_21_5e6fb694ea7d1_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_22_5e6fb694ea97c_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_22_5e6fb694ea97c_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bsozd.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Alle Beiträge anzeigen Gesundheit und Wellness" class="entry-crumb" href="https://www.bsozd.com/category/gesundheit-und-wellness/">Gesundheit und Wellness</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sandrina Koemm-Benson wechselt zur Sanity Group</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-81851" class="post-81851 post type-post status-publish format-standard has-post-thumbnail category-gesundheit-und-wellness tag-sandrina" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.bsozd.com/category/gesundheit-und-wellness/">Gesundheit und Wellness</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sandrina Koemm-Benson wechselt zur Sanity Group</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.bsozd.com/author/pr-news/">PR-News</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T17:45:25+00:00" >16. März 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81851">17</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png" data-caption=""><img width="433" height="577" class="entry-thumb td-modal-image" src="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png" srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png 433w, https://www.bsozd.com/wp-content/uploads/2020/03/380839-225x300.png 225w, https://www.bsozd.com/wp-content/uploads/2020/03/380839-315x420.png 315w" sizes="(max-width: 433px) 100vw, 433px" alt="" title="380839.png"/></a></div>
            <!-- content --><p><span style="font-style: italic; padding:20px 0px 30px 0px;"></span></p>
<p>Sandrina Koemm-Benson (46), zuletzt Chefredakteurin von Leafly.de, Deutschlands erfolgreichstem Onlineportal für Cannabis als Medizin, wechselt zum 1. März zum deutschen Cannabis Start-up Sanity Group. Als Head of Corporate Communication und Public Relations ist sie verantwortlich für die interne und externe Kommunikation der Gruppe. Sie berichtet direkt an den Geschäftsführer Finn Age Hänsel.</p>
<p>Die Sanity Group und ihre Tochtergesellschaften entwickeln innovative Arzneimittel sowie Wellness- und Kosmetikprodukte auf Cannabinoidbasis. Das Start-up investiert zudem in die Grundlagenforschung zur Cannabispflanze. </p>
<p>Sandrina Koemm-Benson ist eine klassisch ausgebildete Redakteurin. Sie absolvierte ihr Volontariat beim tip Magazin in Berlin und besuchte die Henri-Nannen-Schule für Journalisten. Nach ihrer Ausbildung arbeitete sie als Jungredakteurin bei einem Supplement des Magazins Stern. </p>
<p>Anschließend wechselte sie in die PR-Branche, in der sie viele Jahre zunächst angestellt und dann selbstständig mit einer eigenen Agentur tätig war. Dazu hat sie einen Bachelor in Marketing und doziert zeitweise an einer Privatuniversität in Berlin.</p>
<p>Über fast 20 Jahre erarbeitete sie sich einen exzellenten Ruf: Der kress Report ernannte sie zu einem der 1.000 führenden Köpfe der Medienbranche, das Onlinemagazin newsroom.de wählte sie unter die 500 wichtigsten PR-Frauen Deutschlands.</p>
<p>Die Redaktion von Leafly.de führte sie als Chefredakteurin seit März 2017. Unter ihrer redaktionellen Leitung stieg Leafly.de zum führenden Wissensportal zum Thema Cannabis als Medizin im deutschsprachigen Raum in Europa auf. </p>
<p>Sandrina Koemm-Benson sagt: &#8220;Das Thema &#8220;Cannabis als Medizin&#8221; liegt mir persönlich am Herzen. Bereits zu meinen Leafly.de-Zeiten setzte ich mich als Fürsprecherin für Patienten sowie die Aufklärung von Ärzten und Apothekern ein. Diese wichtige Arbeit kann ich nun in meiner neuen Rolle bei der Sanity Group fortführen. Eine tolle Herausforderung, auf die ich mich sehr freue.&#8221;</p>
<p>&#8220;Mit ihrer Expertise im Bereich Cannabis, als anerkannte Ansprechpartnerin für Mediziner und Branchenvertreter sowie ihrer exzellenten Ausbildung ist Sandrina Koemm-Benson ein wirklicher Gewinn für die Sanity Group. Wir freuen uns, dass wir unsere Kommunikation in ihre erfahrenen Hände legen können&#8221;, so Finn Age Hänsel, Managing Director und einer der Gründer der Sanity Group.</p>
<p>Die Sanity Group und ihre Tochtergesellschaften entwickeln innovative Arzneimittel sowie Wellness- und Kosmetikprodukte auf Cannabinoidbasis und machen sie in ganz Europa flächendeckend und leicht zugänglich. Um das volle Potenzial ihrer gesundheitlichen Vorteile zu nutzen, investiert die Sanity Group in die Grundlagenforschung zur Cannabispflanze und ihrer Wirkstoffe sowie in spezifische Anwendungsbereiche. Ausgestattet mit diesem Wissen bildet das Expertenteam der Sanity Group medizinisches Fachpersonal, Patienten und Konsumenten kontinuierlich weiter und unterstützt sie dabei, ein gesünderes Leben zu führen.</p>
<p><b>Firmenkontakt</b><br />
Sanity Group GmbH<br />
Sandrina Koemm-Benson<br />
Jablonskistr. 27<br />
10405 Berlin<br />
+49 (0)176 55 72 32 41<br />
<a href="mailto:press@sanitygroup.com" target="_blank" rel="nofollow">press@sanitygroup.com</a><br />
<a href="http://www.sanitygroup.com" target="_blank" rel="nofollow noopener noreferrer">http://www.sanitygroup.com</a></p>
<p>
<b>Pressekontakt</b><br />
[know:bodies] gesellschaft für integrierte kommunikation und bildungsberatung mbh<br />
Dr. Astrid Nelke<br />
Sophie-Charlotten-Str. 103<br />
14059 Berlin<br />
01777037412<br />
<a href="mailto:nelke@knowbodies.de" target="_blank" rel="nofollow">nelke@knowbodies.de</a><br />
<a href="http://www.knowbodies.de" target="_blank" rel="nofollow noopener noreferrer">http://www.knowbodies.de</a></p>
<p>Bildquelle: privat</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Schlagworte</span></li><li><a href="https://www.bsozd.com/tag/sandrina/">Sandrina</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsozd.com%2Fsandrina-koemm-benson-wechselt-zur-sanity-group%2F81851%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandrina+Koemm-Benson+wechselt+zur+Sanity+Group&url=https%3A%2F%2Fwww.bsozd.com%2Fsandrina-koemm-benson-wechselt-zur-sanity-group%2F81851%2F&via=BSOZD+-+Autohaus+%7C+Autohandel+%7C+Auto+News+Premium+Portale">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/&amp;media=https://www.bsozd.com/wp-content/uploads/2020/03/380839.png&description=Sandrina+Koemm-Benson+wechselt+zur+Sanity+Group">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sandrina+Koemm-Benson+wechselt+zur+Sanity+Group %0A%0A https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.bsozd.com/fitnessuebungen-fuer-zuhause/81848/">Fitnessübungen für zuhause</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.bsozd.com/christian-breitschwerdt-aus-dinkelsbuehl-gewinnt-den-begehrten-publikumsaward-als-bester-speaker-auf-der-vierten-speaker-cruise-der-welt/81854/">Christian Breitschwerdt aus Dinkelsbühl gewinnt den begehrten Publikumsaward als bester Speaker auf der vierten Speaker Cruise der Welt.</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.bsozd.com/author/pr-news/"><img alt='' src='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a></span></div><div class="td-author-url"><a href="https://www.pr-gateway.de/">https://www.pr-gateway.de/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PR-News"></span><meta itemprop="datePublished" content="2020-03-16T17:45:25+00:00"><meta itemprop="dateModified" content="2020-03-16T17:45:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsozd.com/sandrina-koemm-benson-wechselt-zur-sanity-group/81851/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/wp-content/uploads/2018/11/bsozd.jpg"></span><meta itemprop="name" content="BSOZD - Autohaus | Autohandel | Auto News Premium Portale"></span><meta itemprop="headline " content="Sandrina Koemm-Benson wechselt zur Sanity Group"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/wp-content/uploads/2020/03/380839.png"><meta itemprop="width" content="433"><meta itemprop="height" content="577"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_24_5e6fb694eca92_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_24_5e6fb694eca92" ><script>var block_td_uid_24_5e6fb694eca92 = new tdBlock();
block_td_uid_24_5e6fb694eca92.id = "td_uid_24_5e6fb694eca92";
block_td_uid_24_5e6fb694eca92.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_24_5e6fb694eca92_rand","td_column_number":3,"live_filter_cur_post_id":81851,"live_filter_cur_post_author":"112","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5e6fb694eca92_rand","tdc_css_class_style":"td_uid_24_5e6fb694eca92_rand_style"}';
block_td_uid_24_5e6fb694eca92.td_column_number = "3";
block_td_uid_24_5e6fb694eca92.block_type = "td_block_related_posts";
block_td_uid_24_5e6fb694eca92.post_count = "3";
block_td_uid_24_5e6fb694eca92.found_posts = "1590";
block_td_uid_24_5e6fb694eca92.header_color = "";
block_td_uid_24_5e6fb694eca92.ajax_pagination_infinite_stop = "";
block_td_uid_24_5e6fb694eca92.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_24_5e6fb694eca92);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_25_5e6fb6951b794" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5e6fb694eca92" href="#">Verwandte Artikel</a><a id="td_uid_26_5e6fb6951b79b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5e6fb694eca92" href="#">Mehr vom Autor</a></h4><div id=td_uid_24_5e6fb694eca92 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/reizdarm-aengste-und-schmerzen-heilung-mit-system/81737/" rel="bookmark" class="td-image-wrap" title="Reizdarm, Ängste und Schmerzen &#8211; Heilung mit System"><img width="218" height="150" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380797-218x150.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380797-218x150.png 218w, https://www.bsozd.com/wp-content/uploads/2020/03/380797-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reizdarm, Ängste und Schmerzen &#8211; Heilung mit System" /></a></div>                <a href="https://www.bsozd.com/category/gesundheit-und-wellness/" class="td-post-category">Gesundheit und Wellness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/reizdarm-aengste-und-schmerzen-heilung-mit-system/81737/" rel="bookmark" title="Reizdarm, Ängste und Schmerzen &#8211; Heilung mit System">Reizdarm, Ängste und Schmerzen &#8211; Heilung mit System</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/neuerscheinung-die-natur-war-ihr-leitstern/81725/" rel="bookmark" class="td-image-wrap" title="Neuerscheinung: Die Natur war ihr Leitstern"><img width="218" height="150" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380523-218x150.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380523-218x150.png 218w, https://www.bsozd.com/wp-content/uploads/2020/03/380523-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Neuerscheinung: Die Natur war ihr Leitstern" /></a></div>                <a href="https://www.bsozd.com/category/gesundheit-und-wellness/" class="td-post-category">Gesundheit und Wellness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/neuerscheinung-die-natur-war-ihr-leitstern/81725/" rel="bookmark" title="Neuerscheinung: Die Natur war ihr Leitstern">Neuerscheinung: Die Natur war ihr Leitstern</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/mit-zwiegenaehten-schuhen-in-zeiten-von-corona-wandern/81664/" rel="bookmark" class="td-image-wrap" title="Mit zwiegenähten Schuhen in Zeiten von Corona wandern?"><img width="218" height="150" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380774-218x150.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380774-218x150.png 218w, https://www.bsozd.com/wp-content/uploads/2020/03/380774-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mit zwiegenähten Schuhen in Zeiten von Corona wandern?" /></a></div>                <a href="https://www.bsozd.com/category/gesundheit-und-wellness/" class="td-post-category">Gesundheit und Wellness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/mit-zwiegenaehten-schuhen-in-zeiten-von-corona-wandern/81664/" rel="bookmark" title="Mit zwiegenähten Schuhen in Zeiten von Corona wandern?">Mit zwiegenähten Schuhen in Zeiten von Corona wandern?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5e6fb694eca92" data-td_block_id="td_uid_24_5e6fb694eca92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5e6fb694eca92" data-td_block_id="td_uid_24_5e6fb694eca92"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Anmelden</div>
                            <div class="td-login-panel-descr">Herzlich willkommen! Melden Sie sich an</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Anmeldung">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Ein Konto erstellen</a>
                            
                        </div>

                        
        <div id="td-register-div" class="td-login-form-div td-display-none">
            <div class="td-login-panel-title">Ein Konto erstellen</div>
            <div class="td-login-panel-descr">Herzlich willkommen! Registrieren Sie sich für ein Konto</div>
            <div class="td_display_err"></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
            
        </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail-Adresse</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Sende mein Passwort">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per Email zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="tdm_block td_block_wrap tdm_block_button td_uid_26_5e07534475fa1_rand tdm-content-horiz-center td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_26_5e07534475fa1">
<style>
.td_uid_27_5e07534481688 i {
					font-size: 25px;
				}
				
				.td_uid_27_5e07534481688 i:last-child {
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.bsozd.com/pressemitteilung-veroeffentlichen/" class="tds-button1 tdm-btn tdm-btn-lg td_uid_27_5e07534481688"><span class="tdm-btn-text">Pressemeldung veröffentlichen</span><i class="tdc-font-fa tdc-font-fa-bullhorn"></i></a></div></div>
</div></aside><aside class="td_block_template_11 widget widget_categories"><h4 class="td-block-title"><span>Kategorien</span></h4><form action="https://www.bsozd.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="2">Auto und Verkehr</option>
	<option class="level-0" value="38101">Autoankauf</option>
	<option class="level-0" value="38165">Autohändler</option>
	<option class="level-0" value="38207">Autoverwertung und Autoschrott</option>
	<option class="level-0" value="3">Bauen und Wohnen</option>
	<option class="level-0" value="4">Beruf und Karriere</option>
	<option class="level-0" value="5">Computer und Kommunikation</option>
	<option class="level-0" value="6">Elektronik und Technik</option>
	<option class="level-0" value="7">Energie und Umwelt</option>
	<option class="level-0" value="38489">Essen und Trinken</option>
	<option class="level-0" value="8">Familie und Kinder</option>
	<option class="level-0" value="38192">Featured</option>
	<option class="level-0" value="9">Gesundheit und Wellness</option>
	<option class="level-0" value="10">Handel und Dienstleistungen</option>
	<option class="level-0" value="11">Hobby und Freizeit</option>
	<option class="level-0" value="12">Immobilien</option>
	<option class="level-0" value="13">Internet und E-Commerce</option>
	<option class="level-0" value="15">IT und Software</option>
	<option class="level-0" value="14">Kunst und Kultur</option>
	<option class="level-0" value="16">Marketing und Werbung</option>
	<option class="level-0" value="17">Maschinenbau</option>
	<option class="level-0" value="18">Medien und Kommunikation</option>
	<option class="level-0" value="19">Mode und Lifestyle</option>
	<option class="level-0" value="38231">NEWS</option>
	<option class="level-0" value="20">Politik und Recht</option>
	<option class="level-0" value="21">Reisen und Tourismus</option>
	<option class="level-0" value="33811">Schrotthändler</option>
	<option class="level-0" value="22">Sport</option>
	<option class="level-0" value="23">Transport und Logistik</option>
	<option class="level-0" value="24">Veranstaltungen und Events</option>
	<option class="level-0" value="25">Vereine und Verbände</option>
	<option class="level-0" value="26">Wirtschaft und Finanzen</option>
	<option class="level-0" value="27">Wissenschaft und Technik</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="td_block_template_11 widget widget_archive"><h4 class="td-block-title"><span>Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.bsozd.com/date/2020/03/'> März 2020 </option>
	<option value='https://www.bsozd.com/date/2020/02/'> Februar 2020 </option>
	<option value='https://www.bsozd.com/date/2020/01/'> Januar 2020 </option>
	<option value='https://www.bsozd.com/date/2019/12/'> Dezember 2019 </option>
	<option value='https://www.bsozd.com/date/2019/11/'> November 2019 </option>
	<option value='https://www.bsozd.com/date/2019/10/'> Oktober 2019 </option>
	<option value='https://www.bsozd.com/date/2019/09/'> September 2019 </option>
	<option value='https://www.bsozd.com/date/2019/08/'> August 2019 </option>
	<option value='https://www.bsozd.com/date/2019/07/'> Juli 2019 </option>
	<option value='https://www.bsozd.com/date/2019/06/'> Juni 2019 </option>
	<option value='https://www.bsozd.com/date/2019/05/'> Mai 2019 </option>
	<option value='https://www.bsozd.com/date/2019/04/'> April 2019 </option>
	<option value='https://www.bsozd.com/date/2019/03/'> März 2019 </option>
	<option value='https://www.bsozd.com/date/2019/02/'> Februar 2019 </option>
	<option value='https://www.bsozd.com/date/2019/01/'> Januar 2019 </option>
	<option value='https://www.bsozd.com/date/2018/12/'> Dezember 2018 </option>
	<option value='https://www.bsozd.com/date/2018/11/'> November 2018 </option>
	<option value='https://www.bsozd.com/date/2018/10/'> Oktober 2018 </option>
	<option value='https://www.bsozd.com/date/2018/09/'> September 2018 </option>
	<option value='https://www.bsozd.com/date/2018/08/'> August 2018 </option>
	<option value='https://www.bsozd.com/date/2018/07/'> Juli 2018 </option>
	<option value='https://www.bsozd.com/date/2018/06/'> Juni 2018 </option>
	<option value='https://www.bsozd.com/date/2018/05/'> Mai 2018 </option>
	<option value='https://www.bsozd.com/date/2018/04/'> April 2018 </option>
	<option value='https://www.bsozd.com/date/2018/03/'> März 2018 </option>
	<option value='https://www.bsozd.com/date/2018/02/'> Februar 2018 </option>
	<option value='https://www.bsozd.com/date/2018/01/'> Januar 2018 </option>
	<option value='https://www.bsozd.com/date/2017/12/'> Dezember 2017 </option>
	<option value='https://www.bsozd.com/date/2017/11/'> November 2017 </option>
	<option value='https://www.bsozd.com/date/2017/10/'> Oktober 2017 </option>
	<option value='https://www.bsozd.com/date/2017/09/'> September 2017 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cilginastrologie -->
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-9514187218736797" data-ad-slot="7842193065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_27_5e6fb6951f685_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_5e6fb6951f685" ><script>var block_td_uid_27_5e6fb6951f685 = new tdBlock();
block_td_uid_27_5e6fb6951f685.id = "td_uid_27_5e6fb6951f685";
block_td_uid_27_5e6fb6951f685.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"4","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_27_5e6fb6951f685_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_27_5e6fb6951f685_rand","tdc_css_class_style":"td_uid_27_5e6fb6951f685_rand_style"}';
block_td_uid_27_5e6fb6951f685.td_column_number = "1";
block_td_uid_27_5e6fb6951f685.block_type = "td_block_7";
block_td_uid_27_5e6fb6951f685.post_count = "10";
block_td_uid_27_5e6fb6951f685.found_posts = "20715";
block_td_uid_27_5e6fb6951f685.header_color = "";
block_td_uid_27_5e6fb6951f685.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e6fb6951f685.max_num_pages = "2072";
tdBlocksArray.push(block_td_uid_27_5e6fb6951f685);
</script><div class="td-block-title-wrap"></div><div id=td_uid_27_5e6fb6951f685 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/china-liefert-10-millionen-schutzmasken/81845/" rel="bookmark" class="td-image-wrap" title="China liefert 10 Millionen Schutzmasken"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380840-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380840-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380840-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="China liefert 10 Millionen Schutzmasken" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/china-liefert-10-millionen-schutzmasken/81845/" rel="bookmark" title="China liefert 10 Millionen Schutzmasken">China liefert 10 Millionen Schutzmasken</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/modische-herrenschuhe-in-uebergroessen-bei-schuhplus-in-kaltenkirchen/81842/" rel="bookmark" class="td-image-wrap" title="Modische Herrenschuhe in Übergrößen bei schuhplus in Kaltenkirchen"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380837-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380837-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380837-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Modische Herrenschuhe in Übergrößen bei schuhplus in Kaltenkirchen" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/modische-herrenschuhe-in-uebergroessen-bei-schuhplus-in-kaltenkirchen/81842/" rel="bookmark" title="Modische Herrenschuhe in Übergrößen bei schuhplus in Kaltenkirchen">Modische Herrenschuhe in Übergrößen bei schuhplus in Kaltenkirchen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/fortlaufender-betrieb-bei-interlog-management/81839/" rel="bookmark" class="td-image-wrap" title="Fortlaufender Betrieb bei InterLog Management"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380824-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380824-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380824-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fortlaufender Betrieb bei InterLog Management" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/fortlaufender-betrieb-bei-interlog-management/81839/" rel="bookmark" title="Fortlaufender Betrieb bei InterLog Management">Fortlaufender Betrieb bei InterLog Management</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/warum-fast-jede-website-eine-cookie-leiste-2-0-braucht/81836/" rel="bookmark" class="td-image-wrap" title="Warum (fast) jede Website eine Cookie-Leiste 2.0 braucht"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380819-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380819-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380819-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Warum (fast) jede Website eine Cookie-Leiste 2.0 braucht" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/warum-fast-jede-website-eine-cookie-leiste-2-0-braucht/81836/" rel="bookmark" title="Warum (fast) jede Website eine Cookie-Leiste 2.0 braucht">Warum (fast) jede Website eine Cookie-Leiste 2.0 braucht</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/trotz-corona-agravis-und-genossenschaften-sichern-versorgung/81833/" rel="bookmark" class="td-image-wrap" title="Trotz Corona: AGRAVIS und Genossenschaften sichern Versorgung"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380835-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380835-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380835-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trotz Corona: AGRAVIS und Genossenschaften sichern Versorgung" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/trotz-corona-agravis-und-genossenschaften-sichern-versorgung/81833/" rel="bookmark" title="Trotz Corona: AGRAVIS und Genossenschaften sichern Versorgung">Trotz Corona: AGRAVIS und Genossenschaften sichern Versorgung</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/social-media-als-beruf/81830/" rel="bookmark" class="td-image-wrap" title="Social Media als Beruf"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/social-media-als-beruf/81830/" rel="bookmark" title="Social Media als Beruf">Social Media als Beruf</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/corona-kurzfristige-liquiditaetshilfe-fuer-haendler-von-sportmarken24/81828/" rel="bookmark" class="td-image-wrap" title="Corona: Kurzfristige Liquiditätshilfe für Händler von SportMarken24"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380825-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380825-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380825-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Corona: Kurzfristige Liquiditätshilfe für Händler von SportMarken24" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/corona-kurzfristige-liquiditaetshilfe-fuer-haendler-von-sportmarken24/81828/" rel="bookmark" title="Corona: Kurzfristige Liquiditätshilfe für Händler von SportMarken24">Corona: Kurzfristige Liquiditätshilfe für Händler von SportMarken24</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/neue-rundsiebmaschine-aus-jel-fix-wird-jel-fix-ii/81825/" rel="bookmark" class="td-image-wrap" title="Neue Rundsiebmaschine: Aus JEL Fix wird JEL Fix II"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380831-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380831-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380831-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Neue Rundsiebmaschine: Aus JEL Fix wird JEL Fix II" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/neue-rundsiebmaschine-aus-jel-fix-wird-jel-fix-ii/81825/" rel="bookmark" title="Neue Rundsiebmaschine: Aus JEL Fix wird JEL Fix II">Neue Rundsiebmaschine: Aus JEL Fix wird JEL Fix II</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/a10-networks-unterstuetzt-service-provider-beim-schutz-von-dns-datenverkehr-durch-dns-over-https-doh/81822/" rel="bookmark" class="td-image-wrap" title="A10 Networks unterstützt Service Provider beim Schutz von DNS-Datenverkehr durch DNS over HTTPS (DoH)"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380833-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380833-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380833-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A10 Networks unterstützt Service Provider beim Schutz von DNS-Datenverkehr durch DNS over HTTPS (DoH)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/a10-networks-unterstuetzt-service-provider-beim-schutz-von-dns-datenverkehr-durch-dns-over-https-doh/81822/" rel="bookmark" title="A10 Networks unterstützt Service Provider beim Schutz von DNS-Datenverkehr durch DNS over HTTPS (DoH)">A10 Networks unterstützt Service Provider beim Schutz von DNS-Datenverkehr durch DNS...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.bsozd.com/trintech-startet-deutsches-rechenzentrum/81819/" rel="bookmark" class="td-image-wrap" title="Trintech startet deutsches Rechenzentrum"><img width="100" height="70" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/380832-100x70.png"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/380832-100x70.png 100w, https://www.bsozd.com/wp-content/uploads/2020/03/380832-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trintech startet deutsches Rechenzentrum" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/trintech-startet-deutsches-rechenzentrum/81819/" rel="bookmark" title="Trintech startet deutsches Rechenzentrum">Trintech startet deutsches Rechenzentrum</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_11 widget widget_text"><h4 class="td-block-title"><span>Werbung</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- cilginastrologie --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-9514187218736797" data-ad-slot="7842193065"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-navi-footer-container"><ul id="menu-navi-footer" class="td-subfooter-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-165"><a href="https://www.bsozd.com/agb/">AGB</a></li>
<li id="menu-item-14826" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14826"><a href="https://www.bsozd.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-164"><a href="https://www.bsozd.com/faq/">FAQ</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-163"><a href="https://www.bsozd.com/kontakt/">Kontakt</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-162"><a href="https://www.bsozd.com/impressum/">Impressum</a></li>
<li id="menu-item-72648" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72648"><a href="https://www.bsozd.com/sitemap/">Sitemap</a></li>
<li id="menu-item-72649" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-72649"><a href="https://www.carpr.de" target="_blank" rel="nofollow">Pressemeldung für Automobilbranche veröffentlichen</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2009 - 2019  BSOZD.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR PRESSEMELDUNGEN</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bsozd.com/projekt-2050-der-wuppertaler-schwebebahn-historischer-kaiserwagen-wird-mit-millionenaufwand-fuer-30-jahre-runderneuert/81857/" rel="bookmark" class="td-image-wrap" title="Projekt 2050 der Wuppertaler Schwebebahn / Historischer Kaiserwagen wird mit Millionenaufwand für 30 Jahre runderneuert"><img width="324" height="160" class="entry-thumb" src="https://www.bsozd.com/wp-content/uploads/2020/03/image-1-50-324x160.jpg"  srcset="https://www.bsozd.com/wp-content/uploads/2020/03/image-1-50-324x160.jpg 324w, https://www.bsozd.com/wp-content/uploads/2020/03/image-1-50-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Projekt 2050 der Wuppertaler Schwebebahn / Historischer Kaiserwagen wird mit Millionenaufwand für 30 Jahre runderneuert" /></a></div>                <a href="https://www.bsozd.com/category/auto-und-verkehr/" class="td-post-category">Auto und Verkehr</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/projekt-2050-der-wuppertaler-schwebebahn-historischer-kaiserwagen-wird-mit-millionenaufwand-fuer-30-jahre-runderneuert/81857/" rel="bookmark" title="Projekt 2050 der Wuppertaler Schwebebahn / Historischer Kaiserwagen wird mit Millionenaufwand für 30 Jahre runderneuert">Projekt 2050 der Wuppertaler Schwebebahn / Historischer Kaiserwagen wird mit Millionenaufwand...</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e6fb6953646c
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bsozd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-sanitize.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-a11y.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_10_5e6fb694e06da';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_10_5e6fb694e06da_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_17_5e6fb694e5727';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_17_5e6fb694e5727_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>