﻿<!doctype html >
<html lang="de-DE">
<head>
    <meta charset="UTF-8" />
    <title>Internationaler Kochkünstler begeistert im Holiday Inn Lübeck - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsozd.com/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <link rel="icon" type="image/png" href="https://www.bsozd.com/wp-content/uploads/2018/11/favicon-16x16-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-76x76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-120x120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-152x152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.bsozd.com/wp-content/uploads/2018/11/apple-icon-144x144-1.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Als neuer Küchenchef kam Kai Otto Jacobson aus Irland an die Ostseeküste Neue Genusswelten bringt er mit nach Lübeck. Denn mit seiner internationalen" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Internationaler Kochkünstler begeistert im Holiday Inn Lübeck - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="og:description" content="Als neuer Küchenchef kam Kai Otto Jacobson aus Irland an die Ostseeküste Neue Genusswelten bringt er mit nach Lübeck. Denn mit seiner internationalen" />
	<meta property="og:url" content="https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/" />
	<meta property="og:site_name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="article:published_time" content="2020-07-08T10:31:22+00:00" />
	<meta property="og:image" content="https://www.bsozd.com/wp-content/uploads/2020/07/386900.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bsozd.com/#website","url":"https://www.bsozd.com/","name":"Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","description":"Pressemeldungen und Pressemitteilungen kostenlos publizieren mit eigenen Pressefach","potentialAction":[{"@type":"SearchAction","target":"https://www.bsozd.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/#primaryimage","inLanguage":"de-DE","url":"https://www.bsozd.com/wp-content/uploads/2020/07/386900.png","width":900,"height":450},{"@type":"WebPage","@id":"https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/#webpage","url":"https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/","name":"Internationaler Kochk\u00fcnstler begeistert im Holiday Inn L\u00fcbeck - Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","isPartOf":{"@id":"https://www.bsozd.com/#website"},"primaryImageOfPage":{"@id":"https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/#primaryimage"},"datePublished":"2020-07-08T10:31:22+00:00","dateModified":"2020-07-08T10:31:22+00:00","author":{"@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d"},"description":"Als neuer K\u00fcchenchef kam Kai Otto Jacobson aus Irland an die Ostseek\u00fcste Neue Genusswelten bringt er mit nach L\u00fcbeck. Denn mit seiner internationalen","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/"]}]},{"@type":["Person"],"@id":"https://www.bsozd.com/#/schema/person/adc2c987d1e83c0527b97c4ac5d25f0d","name":"PR-News","image":{"@type":"ImageObject","@id":"https://www.bsozd.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&d=mm&r=g","caption":"PR-News"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Feed" href="https://www.bsozd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Kommentar-Feed" href="https://www.bsozd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Internationaler Kochkünstler begeistert im Holiday Inn Lübeck Kommentar-Feed" href="https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsozd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bsozd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CLato%3A900%2C700%2C400%7CRoboto+Slab%3A400%2C700%2C800&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsozd.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"Unerwartete Antwort des Servers. Die Datei wurde m\u00f6glicherweise erfolgreich hochgeladen. Schau in der Mediathek nach oder lade die Seite neu.","http_error_image":"Die Verarbeitung des Bildes ist fehlgeschlagen. Der Server ist m\u00f6glicherweise ausgelastet oder hat nicht gen\u00fcgend Ressourcen zur Verf\u00fcgung. Eventuell hilft es, wenn du ein kleineres Bild hochl\u00e4dst. Die vorgeschlagene Maximalgr\u00f6\u00dfe ist 2500 Pixel.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"92e57efbdd","ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","max_filesize":"2048M","plupload":{"url":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php?nonce=c074301f35","flash_swf_url":"https:\/\/www.bsozd.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"92e57efbdd","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.bsozd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsozd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsozd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.bsozd.com/?p=97222' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Finternationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck%2F97222%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Finternationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck%2F97222%2F&#038;format=xml" />

        <style>
            ul.wpuf_packs li{
                background-color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-button a, ul.wpuf_packs .wpuf-sub-button a{
                background-color: #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs h3, ul.wpuf_packs h3{
                background-color:  #52B5D5 !important;
                border-bottom: 1px solid #52B5D5 !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount, ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{
                background-color:  #4fbbda !important;
                border-bottom: 1px solid #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-body{
                background-color:  #eeeeee !important;
            }

            .wpuf-success {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-error {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-message {
                background:  !important;
                border: 1px solid  !important;
            }
            .wpuf-info {
                background-color:  !important;
                border: 1px solid  !important;
            }
        </style>

                <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"585bc9521e","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bsozd.com\/wp-admin\/","wpRestNonce":"585bc9521e","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #31d6aa;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #31d6aa;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #31d6aa;
                }
                .tdm-btn-style1 {
					background-color: #31d6aa;
				}
				.tdm-btn-style2:before {
				    border-color: #31d6aa;
				}
				.tdm-btn-style2 {
				    color: #31d6aa;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #31d6aa;
                    -moz-box-shadow: 0 2px 16px #31d6aa;
                    box-shadow: 0 2px 16px #31d6aa;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #31d6aa;
                    -moz-box-shadow: 0 4px 26px #31d6aa;
                    box-shadow: 0 4px 26px #31d6aa;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-97222 single-format-standard internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck global-block-template-1 td-medicine-pro tdb_template_88860 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-36407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-36407"><a href="https://www.prnews24.com">Presseverteiler</a></li>
<li id="menu-item-58300" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58300"><a href="http://#">Auto und Verkehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/">Auto und Verkehr</a></li>
	<li id="menu-item-58325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/">Transport und Logistik</a></li>
</ul>
</li>
<li id="menu-item-58301" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58301"><a href="http://#">Panorama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/">Familie und Kinder</a></li>
	<li id="menu-item-58311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/">Gesundheit und Wellness</a></li>
	<li id="menu-item-58313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/">Hobby und Freizeit</a></li>
	<li id="menu-item-58317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/">Kunst und Kultur</a></li>
	<li id="menu-item-58321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/">Mode und Lifestyle</a></li>
	<li id="menu-item-58323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/">Reisen und Tourismus</a></li>
	<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://www.bsozd.com/category/sport/">Sport</a></li>
	<li id="menu-item-58327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/">Vereine und Verbände</a></li>
</ul>
</li>
<li id="menu-item-58302" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58302"><a href="http://#">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/">Computer und Kommunikation</a></li>
	<li id="menu-item-58308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/">Elektronik und Technik</a></li>
	<li id="menu-item-58309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/">Energie und Umwelt</a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/">Internet und E-Commerce</a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/">IT und Software</a></li>
	<li id="menu-item-58319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/">Maschinenbau</a></li>
	<li id="menu-item-58320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/">Medien und Kommunikation</a></li>
	<li id="menu-item-58329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/">Wissenschaft und Technik</a></li>
</ul>
</li>
<li id="menu-item-58322" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/">Politik und Recht</a></li>
<li id="menu-item-58303" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58303"><a href="http://#">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/">Bauen und Wohnen</a></li>
	<li id="menu-item-58306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/">Beruf und Karriere</a></li>
	<li id="menu-item-58312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/">Handel und Dienstleistungen</a></li>
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/">Immobilien</a></li>
	<li id="menu-item-58318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/">Marketing und Werbung</a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/">Wirtschaft und Finanzen</a></li>
</ul>
</li>
<li id="menu-item-58326" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bsozd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_50f" class="tdc-zone"><div class="tdc_zone tdi_2_0f5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_0f5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_0f5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_0f5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_0f5{
position:relative;
}
}

</style>
<div class="tdi_1_50f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_50f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_51f" class="tdc-row"><div class="vc_row tdi_4_ff1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ff1{
                    min-height: 0;
                }.tdi_4_ff1,
				.tdi_4_ff1 .tdc-columns{
				    display: block;
				}.tdi_4_ff1 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ff1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ff1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ff1{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6_9f0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_9f0{
                    vertical-align: baseline;
                }.tdi_6_9f0 .wpb_wrapper,
				.tdi_6_9f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_9f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_9f0 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_9f0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_9f0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_57c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_57c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_57c{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_57c .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_57c .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_57c .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_57c .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_7cf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_7cf{
                    vertical-align: baseline;
                }.tdi_9_7cf .wpb_wrapper,
				.tdi_9_7cf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_7cf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_7cf .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_7cf{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_7cf{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_509 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_509" >
<style>

/* inline tdc_css att */

.tdi_10_509{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_509{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_509 .tdb-logo-a,
                .tdi_10_509 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_509 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_509 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_509 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_10_509 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_10_509 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_509 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_509 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_509 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_10_509 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_509 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_509 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_509 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_509 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_509 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_509 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_10_509 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_509 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_10_509 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_509 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_509 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_10_509 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_509 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_509 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_f5d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f5d{
                    vertical-align: baseline;
                }.tdi_12_f5d .wpb_wrapper,
				.tdi_12_f5d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_f5d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_f5d .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_f5d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f5d{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_307 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_307" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_307{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_307{
                    display: inline-block;
                }.tdi_13_307 .tdb-block-inner{
                    text-align: right;
                }.tdi_13_307 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_307 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_307 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_307 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_93f" class="tdc-zone"><div class="tdc_zone tdi_15_4dd  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_4dd{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_4dd:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_4dd:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_4dd{
position:relative;
}
}

</style>
<div class="tdi_14_93f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_93f_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16_5b0" class="tdc-row"><div class="vc_row tdi_17_b5f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_b5f{
                    min-height: 0;
                }.tdi_17_b5f,
				.tdi_17_b5f .tdc-columns{
				    display: block;
				}.tdi_17_b5f .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_b5f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_b5f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_b5f{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19_057  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_057{
                    vertical-align: baseline;
                }.tdi_19_057 .wpb_wrapper,
				.tdi_19_057 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_057 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_057 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_057{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_057{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_0d0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_0d0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_0d0{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_0d0 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20_0d0 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_0d0 .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_0d0 .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_ff0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_ff0{
                    vertical-align: baseline;
                }.tdi_22_ff0 .wpb_wrapper,
				.tdi_22_ff0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_ff0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_ff0 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_ff0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_ff0{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_0bb td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_0bb" >
<style>

/* inline tdc_css att */

.tdi_23_0bb{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_0bb{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_0bb .tdb-logo-a,
                .tdi_23_0bb h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_0bb .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23_0bb .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_0bb .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23_0bb .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23_0bb .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23_0bb .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23_0bb .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_0bb .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23_0bb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_0bb .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_23_0bb .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23_0bb .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_0bb .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_0bb .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_0bb .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23_0bb .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_0bb .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23_0bb .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_0bb .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_0bb .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23_0bb .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_0bb .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_0bb .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_ff8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_ff8{
                    vertical-align: baseline;
                }.tdi_25_ff8 .wpb_wrapper,
				.tdi_25_ff8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_ff8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_ff8 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_ff8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_ff8{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_005 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_005" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_005{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_005{
                    display: inline-block;
                }.tdi_26_005 .tdb-block-inner{
                    text-align: right;
                }.tdi_26_005 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_005 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_005 .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_005 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27_0b9" class="tdc-zone"><div class="tdc_zone tdi_28_7fc  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_7fc{
                    min-height: 0;
                }.tdi_28_7fc > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_7fc{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_7fc{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_0b9_rand_style td-element-style" ></div><div id="tdi_29_5ef" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_000  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_000{
                    min-height: 0;
                }.tdi_30_000,
				.tdi_30_000 .tdc-columns{
				    display: block;
				}.tdi_30_000 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30_000{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

.tdi_30_000 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_f90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_f90{
                    vertical-align: baseline;
                }.tdi_32_f90 .wpb_wrapper,
				.tdi_32_f90 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_f90 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_f90 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_f90{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_33_b5f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_b5f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_33_b5f{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_33_b5f{
                    float: right;
                    clear: none;
                }.tdi_33_b5f .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_33_b5f .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_33_b5f .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_33_b5f .tdb-horiz-menu > li > a{
                    color: rgba(0,160,128,0.72);
                }.tdi_33_b5f .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_33_b5f .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_33_b5f .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_33_b5f .tdb-horiz-menu ul li:hover > a{
                    color: #31d6aa;
                }.tdi_33_b5f .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_33_b5f class="td_block_inner td-fix-index"><div class="menu-top-toolbar-menu-container"><ul id="menu-top-toolbar-menu" class="tdb-horiz-menu"><li id="menu-item-58332" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58332"><a title="Registrieren" href="https://www.bsozd.com/registrieren/"><div class="tdb-menu-item-text">Registrieren</div></a></li>
<li id="menu-item-58915" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58915"><a title="Login" href="https://www.bsozd.com/login/"><div class="tdb-menu-item-text">Login</div></a></li>
<li id="menu-item-94990" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-94990"><a href="https://www.bsozd.com/kostenlos-pressemeldung-veroeffentlichen/"><div class="tdb-menu-item-text">Kostenlos Pressemeldung veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_34_0b5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_35_b05  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35_b05{
                    min-height: 0;
                }.tdi_35_b05,
				.tdi_35_b05 .tdc-columns{
				    display: block;
				}.tdi_35_b05 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_b05{
margin-top:0px !important;
margin-bottom:0px !important;
}

.tdi_35_b05 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_558  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_558{
                    vertical-align: baseline;
                }.tdi_37_558 .wpb_wrapper,
				.tdi_37_558 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_558 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_558 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_508  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_39_508{
padding-top:1px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div><div id="tdi_40_059" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_f0b  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_f0b{
                    min-height: 0;
                }.tdi_41_f0b,
				.tdi_41_f0b .tdc-columns{
				    display: block;
				}.tdi_41_f0b .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_41_f0b.tdc-row-content-vert-center,
                    .tdi_41_f0b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_f0b.tdc-row-content-vert-bottom,
                    .tdi_41_f0b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_f0b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_f0b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_41_f0b {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_41_f0b .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_41_f0b{
margin-top:0px !important;
}

.tdi_41_f0b .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43_000  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_000{
                    vertical-align: baseline;
                }.tdi_43_000 .wpb_wrapper,
				.tdi_43_000 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_000 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_000 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_43_000{
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_000{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_ff9 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_ff9" >
<style>

/* inline tdc_css att */

.tdi_44_ff9{
margin-top:0px !important;
padding-top:0px !important;
padding-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_ff9{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_ff9{
                    display: inline-block;
                }.tdi_44_ff9 .tdb-logo-a,
                .tdi_44_ff9 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44_ff9 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_44_ff9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44_ff9 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_44_ff9 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_44_ff9 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44_ff9 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44_ff9 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_44_ff9 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_44_ff9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44_ff9 .tdb-logo-icon{
                    font-size: 60px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_44_ff9 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_44_ff9 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_ff9 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_ff9 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_44_ff9 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_44_ff9 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_44_ff9 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_44_ff9 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_44_ff9 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_44_ff9 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com </span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_b6f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_46_b6f{
                    vertical-align: baseline;
                }.tdi_46_b6f .wpb_wrapper,
				.tdi_46_b6f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_b6f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_46_b6f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_46_b6f{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_b6f{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47_b3b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_b3b" >
<style>

/* inline tdc_css att */

.tdi_47_b3b{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_b3b{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Suche</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_48_408 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_408"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_408{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_408{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_48_408 .tdb-menu > li.current-menu-item > a,
				.tdi_48_408 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_408 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_408 .tdb-menu > li:hover > a,
				.tdi_48_408 .tdb-menu > li.tdb-hover > a,
				.tdi_48_408 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_48_408 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48_408 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_408 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_408 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48_408 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48_408 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_48_408 .tdb-menu > li > a:after,
				.tdi_48_408 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_48_408 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_408 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_408 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_408 .tdb-menu > li:hover > a:after,
				.tdi_48_408 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_408 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_408 .tdb-menu > li > a:after,
				.tdi_48_408 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_408 .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_408 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_408 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_408 .tdb-menu > li:hover > a:after,
				.tdi_48_408 .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_408 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_48_408 .tdb-menu > li > a:after,
				.tdi_48_408 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_48_408 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_408 .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_48_408 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_48_408 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_48_408 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51_065" class="tdc-zone"><div class="tdc_zone tdi_52_5f0  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52_5f0{
                    min-height: 0;
                }.tdi_52_5f0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_52_5f0{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}

</style>
<div class="tdi_51_065_rand_style td-element-style" ></div><div id="tdi_53_510" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_54_8b5  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54_8b5{
                    min-height: 0;
                }.tdi_54_8b5,
				.tdi_54_8b5 .tdc-columns{
				    display: block;
				}.tdi_54_8b5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54_8b5.tdc-row-content-vert-center,
                    .tdi_54_8b5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54_8b5.tdc-row-content-vert-bottom,
                    .tdi_54_8b5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54_8b5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54_8b5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54_8b5 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_54_8b5 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_56_699  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56_699{
                    vertical-align: baseline;
                }.tdi_56_699 .wpb_wrapper,
				.tdi_56_699 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56_699 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_56_699 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_699{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57_f58 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_f58" >
<style>

/* inline tdc_css att */

.tdi_57_f58{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_f58{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_f58{
                    display: inline-block;
                }.tdi_57_f58 .tdb-logo-a,
                .tdi_57_f58 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_57_f58 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_57_f58 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57_f58 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_57_f58 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_57_f58 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_57_f58 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_57_f58 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_57_f58 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_57_f58 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57_f58 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_57_f58 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_57_f58 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_f58 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_f58 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_57_f58 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_57_f58 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_57_f58 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_57_f58 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_57_f58 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_57_f58 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59_ff5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_59_ff5{
                    vertical-align: baseline;
                }.tdi_59_ff5 .wpb_wrapper,
				.tdi_59_ff5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59_ff5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_59_ff5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59_ff5{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_ff5{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_60_66f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_66f" >
<style>

/* inline tdc_css att */

.tdi_60_66f{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_66f{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_61_f5f tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_f5f"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_f5f{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_61_f5f .tdb-menu > li.current-menu-item > a,
				.tdi_61_f5f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_f5f .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_f5f .tdb-menu > li:hover > a,
				.tdi_61_f5f .tdb-menu > li.tdb-hover > a,
				.tdi_61_f5f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_61_f5f .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_61_f5f .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_f5f .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_f5f .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_61_f5f .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_61_f5f .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_61_f5f .tdb-menu > li > a:after,
				.tdi_61_f5f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_61_f5f .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_f5f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_f5f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_f5f .tdb-menu > li:hover > a:after,
				.tdi_61_f5f .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_f5f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_f5f .tdb-menu > li > a:after,
				.tdi_61_f5f .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_f5f .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_f5f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_f5f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_f5f .tdb-menu > li:hover > a:after,
				.tdi_61_f5f .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_f5f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_61_f5f .tdb-menu > li > a:after,
				.tdi_61_f5f .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_61_f5f .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_61_f5f .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_61_f5f class="td_block_inner td-fix-index"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="97222" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-88860"
                    class="post-88860 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/"                     data-post-edit-url=""                     data-post-title="Internationaler Kochkünstler begeistert im Holiday Inn Lübeck"                >
                    <div id="tdi_64_fb5" class="tdc-zone"><div class="tdc_zone tdi_65_800  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_800{
                    min-height: 0;
                }
</style><div id="tdi_66_b0f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_5bb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_5bb{
                    min-height: 0;
                }.tdi_67_5bb,
				.tdi_67_5bb .tdc-columns{
				    display: block;
				}.tdi_67_5bb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67_5bb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_67_5bb .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_67_5bb {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_67_5bb .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_67_5bb{
margin-top:50px !important;
margin-bottom:100px !important;
}

.tdi_67_5bb .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_5bb{
margin-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_5bb{
margin-bottom:60px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_5bb{
margin-bottom:60px !important;
}
}

</style><div class="vc_column tdi_69_e5f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_69_e5f{
                    vertical-align: baseline;
                }.tdi_69_e5f .wpb_wrapper,
				.tdi_69_e5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_e5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_e5f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_e5f{
padding-right:40px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_e5f{
margin-bottom:40px !important;
padding-right:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_e5f{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_e5f{
padding-right:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_70_f15 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_70_f15" >
<style>
/* custom css */
.tdi_70_f15 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_70_f15{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Lesen Sie alle Beiträge in Essen und Trinken" class="tdb-entry-crumb" href="https://www.bsozd.com/category/essen-und-trinken/">Essen und Trinken</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Internationaler Kochkünstler begeistert im Holiday Inn Lübeck</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsozd.com/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsozd.com/category/essen-und-trinken/",
                                "name": "Essen und Trinken"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Internationaler Kochkünstler begeistert im Holiday Inn Lübeck"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_71_800 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_71_800" >
<style>

/* inline tdc_css att */

.tdi_71_800{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_800{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_800{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_71_800 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_800 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #ffffff !important;
				}.tdi_71_800 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_71_800 .tdb-entry-category:hover{
					color: #31d6aa !important;
				}.tdi_71_800 .tdb-cat-sep{
					font-size: 18px;
				
					margin: 0 3px;
				
					top: 1px;
				}.tdi_71_800 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.td-theme-wrap .tdi_71_800{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71_800 .tdb-cat-sep{
					margin: 0 2px;
				}.tdi_71_800 .tdb-entry-category{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_800 .tdb-cat-text{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_800 .tdb-cat-sep{
					margin: 0 1px;
				}.tdi_71_800 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_800 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_800 .tdb-cat-sep{
					font-size: 17px;
				
					margin: 0 1px;
				}.tdi_71_800 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_71_800 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.bsozd.com/category/essen-und-trinken/" ><span class="tdb-cat-bg"></span>Essen und Trinken</a><i class="td-icon-slashh tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_72_0b5 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_0b5" >
<style>

/* inline tdc_css att */

.tdi_72_0b5{
margin-bottom:20px !important;
width:84% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_0b5{
margin-bottom:15px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_0b5{
margin-bottom:15px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_0b5 .tdb-title-text{
					color: #000000;
				
					font-family:Lato !important;font-size:54px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_72_0b5 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_0b5 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_0b5{
					text-align: left;
				}.tdi_72_0b5 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_0b5 .tdb-title-text{
					font-family:Lato !important;font-size:42px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_0b5 .tdb-title-text{
					font-family:Lato !important;font-size:36px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_0b5 .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Internationaler Kochkünstler begeistert im Holiday Inn Lübeck</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_73_9bf td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_73_9bf" >
<style>

/* inline tdc_css att */

.tdi_73_9bf{
margin-bottom:1px !important;
margin-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_9bf{
margin-bottom:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_9bf{
                    display: inline-block;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_73_9bf i{
                    font-size: 15px;
                
                    margin-right: 7px;
                
					position: relative;
					top: 2px;
				
					color: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_9bf{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_9bf{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thin"></i><time class="entry-date updated td-module-date" datetime="2020-07-08T12:31:22+02:00">8. Juli 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_74_97d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_74_97d" >
<style>

/* inline tdc_css att */

.tdi_74_97d{
margin-bottom:0px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_74_97d{
                    display: inline-block;
                }.tdi_74_97d .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_74_97d .tdb-author-by{
                    margin-right: 5px;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_74_97d .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_74_97d .tdb-author-name{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_74_97d .tdb-author-name:hover{
					color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_97d .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_74_97d .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_97d .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_74_97d .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_74_97d .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.bsozd.com/author/pr-news/"><img alt='' src='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">by</span> <a class="tdb-author-name" href="https://www.bsozd.com/author/pr-news/">PR-News</a></div></div></div><div class="td_block_wrap tdb_single_post_views tdi_75_a0d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75_a0d" >
<style>

/* inline tdc_css att */

.tdi_75_a0d{
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_75_a0d{
                    display: inline-block;
                
                    float: right;
                
					font-size:15px !important;line-height:1 !important;
				}.tdi_75_a0d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="td-nr-views-97222">22</span><span class="tdb-add-text"> Zugriffe</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_76_590 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_590" >
<style>

/* inline tdc_css att */

.tdi_76_590{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_590{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_590{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76_590 .td-social-share-text{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_76_590 .td-social-network{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_76_590 .td-social-expand-tabs-icon,
				.tdi_76_590 .td-icon-share{
					color: #000000;
				}.tdi_76_590 .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_76_590 .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_76_590 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_76_590 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_76_590 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_76_590 .td-ps-bg .td-social-network div,
				.tdi_76_590 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_76_590 .td-ps-dark-bg .td-social-network div{
					background-color: #31d6aa;
				}.tdi_76_590 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #31d6aa;
				}.tdi_76_590 .td-ps-border-colored .td-social-but-text{
				    border-color: #31d6aa;
				}.tdi_76_590 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_76_590 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_76_590 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_590 .td-social-share-text{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_76_590 .td-social-network{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div id="tdi_76_590" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsozd.com%2Finternationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck%2F97222%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Internationaler+Kochk%C3%BCnstler+begeistert+im+Holiday+Inn+L%C3%BCbeck&url=https%3A%2F%2Fwww.bsozd.com%2Finternationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck%2F97222%2F&via=Kostenlos+Pressemitteilungen+ver%C3%B6ffentlichen+-+Presseportal+BSOZD.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Internationaler+Kochk%C3%BCnstler+begeistert+im+Holiday+Inn+L%C3%BCbeck %0A%0A https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Internationaler Kochkünstler begeistert im Holiday Inn Lübeck&body=https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76_590">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_77_5b4 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_5b4" >
<style>
/* custom css */
.tdi_77_5b4 .td-audio-player{
                    font-size: 12px;
                }.tdi_77_5b4 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_77_5b4:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="348" 
                                        class="entry-thumb" 
                                        src="https://www.bsozd.com/wp-content/uploads/2020/07/386900-696x348.png" srcset="https://www.bsozd.com/wp-content/uploads/2020/07/386900-696x348.png 696w, https://www.bsozd.com/wp-content/uploads/2020/07/386900-300x150.png 300w, https://www.bsozd.com/wp-content/uploads/2020/07/386900-768x384.png 768w, https://www.bsozd.com/wp-content/uploads/2020/07/386900.png 900w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="386900.png"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_78_8e0 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_78_8e0" >
<style>

/* inline tdc_css att */

.tdi_78_8e0{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_78_8e0,
                .tdi_78_8e0 > p{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 h1{
			        font-family:Lato !important;font-size:28px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_8e0 h2{
			        font-family:Lato !important;font-size:26px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_8e0 h3{
			        font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_8e0 h4{
			        font-family:Lato !important;font-size:22px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_8e0 h5{
			        font-family:Lato !important;font-size:20px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_8e0 h6{
			        font-family:Lato !important;font-size:18px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_78_8e0 li{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 li:before{
				    margin-top: 1px;
			        line-height: 30.6px !important;
		        }.tdi_78_8e0 .tdb-block-inner blockquote p{
			        font-family:Lato !important;font-size:48px !important;line-height:1.2 !important;font-weight:900 !important;text-transform:none !important;
		        
			        color: #31d6aa;
		        }.tdi_78_8e0 .wp-caption-text,
				.tdi_78_8e0 figcaption{
			        font-family:Lato !important;
		        
			        color: #666666;
		        }.tdi_78_8e0,
				.tdi_78_8e0 p{
			        color: #000000;
		        }.tdi_78_8e0 h1,
				.tdi_78_8e0 h2,
				.tdi_78_8e0 h3,
				.tdi_78_8e0 h4,
				.tdi_78_8e0 h5,
				.tdi_78_8e0 h6{
			        color: #000000;
		        }.tdi_78_8e0 a{
			        color: #31d6aa;
		        }.tdi_78_8e0 a:hover{
			        color: #45e0bc;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_8e0,
                .tdi_78_8e0 > p{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 li{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 li:before{
				    margin-top: 1px;
			        line-height: 28.8px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_8e0,
                .tdi_78_8e0 > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_78_8e0,
                .tdi_78_8e0 > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_78_8e0 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><span style="font-style: italic; padding:20px 0px 30px 0px;">Als neuer Küchenchef kam Kai Otto Jacobson aus Irland an die Ostseeküste</span></p>
<p>Neue Genusswelten bringt er mit nach Lübeck. Denn mit seiner internationalen Erfahrung präsentiert Kai Otto Jacobson als neuer Küchenchef im Holiday Inn Lübeck nun kulinarische Kreationen aus der weiten Welt im Gleichklang mit neu interpretierten Klassikern aus der Region. In den vergangenen Wochen der Schließung hat der Kochkünstler an den Gaumenfreuden für seine neue Speisekarte getüftelt. Diese kann er derzeit zwar noch nicht im Restaurant KOCHWERK Lübeck vorstellen, jedoch ab Morgen täglich von 18 Uhr für drei Stunden in der neu eröffneten KOCHWERK Bar.<br />
„Schon seit längerem bin ich auf der Suche nach einem besonderen Küchenchef, der neue Ideen und Einflüsse mitbringt, um die kulinarische Raffinesse des ‚Kochwerk Lübeck‘ zu schärfen“, betont Hoteldirektor Christian Schmidt. „Nun überraschen wir sicher viele unserer Gäste, denn wir werden so außergewöhnliche Kreationen auf die Teller zaubern, wie sie bisher in unserer Hansestadt noch nicht serviert wurden.“ Ob Blackened Filet vom Lachs mit gerösteter Paprika und Mango-Salsa, in Rosmarin gebratenes Surpreme vom Maishähnchen an Zucchinisalat mit getrockneten Tomaten, Mandelsplittern und Parmesan, Limonen-Waldhonig-Vinaigrette oder auch der klassische Bismarckhering im Knusperbrötchen, die Küche à la Kai Otto Jacobson überzeugt in jeder Variante durch Ehrlichkeit, das gewisse „Extra“ und die besten Zutaten aus der Region.<br />
Seinen Beruf versteht Kai Otto Jacobson eher als Berufung. Denn für ihn stand schon in frühen Jahren fest, dass er Koch werden würde. „Mein Vater war Küchenmeister, hat selbst ausgebildet und war Trainer und Prüfer bei den ‚U-21-Weltmeisterschaften der Köche‘ und mich hatte er immer dabei“, erinnert sich Kai Otto Jacobson. So schlug er den Weg seines Vaters ein und absolvierte eine Ausbildung zum Koch im Intercontinental Hotel Hannover. „Dort wurde ich in der klassischen und internationalen Küche sehr geprägt und mir eröffnete sich dadurch die Chance, ins Forum Hotel nach Glasgow zu wechseln, wo ich meine ersten internationalen Erfahrungen gesammelt habe“, erzählt der Koch aus Leidenschaft. Danach zog es ihn nach Stockholm ins Operakällaren zu Werner Vögli, ehe er ins Intercontinental Hotel nach Luxemburg wechselte, um sich mit der klassischen französischen Küche vertraut zu machen. Eine besondere Erfahrung in der gehobenen Veranstaltungsgastronomie ermöglichte ihm Hans Peter Wodarz in seinem bekannten Restauranttheater „Pomp, Duck und Circumstance“. Nach einigen Jahren in Hannover ging Kai Otto Jacobson dann im Jahr 2003 nach Irland ins Tower Hotel Waterford und zwei Jahre später nach Tralee ins Manor West Hotel. „Ich bin sehr stolz, dass ich solch einen weitgereisten und erfahrenden Küchenchef dazu bewegen konnte, nach so vielen Jahren im Ausland nach Deutschland zurückzukehren“, erklärt Christian Schmidt. „Nun hoffe ich mit meinem Team, dass er in unserer Hansestadt seine neue Heimat gefunden hat und uns mit seinen inspirierenden Gaumenfreuden begeistern wird. Seine neuen Kreationen werden wir ab Morgen, 8. Juli 2020, erstmals präsentieren und freuen uns auf die Meinung unserer Gäste.“<br />
Holiday Inn Lübeck</p>
<p>Im Herzen von Lübeck direkt vor dem historischen Burgtor und seinem Park liegt das 4-Sterne-Superior Hotel Holiday Inn Lübeck. Das von der Pandox Lübeck GmbH betriebene Hotel verfügt über 159 modern eingerichtete Zimmer und Suiten. Alle Zimmer sind klimatisiert und bieten kostenloses Wi-Fi, Flat-TV, Kaffee/Tee-Set und einen komfortablen Arbeitsbereich. Die Superior-Zimmer verfügen über Parkblick und eine Minibar. Insgesamt elf technisch hochwertig ausgestattete Konferenzräume auf 650 Quadratmetern Fläche überzeugen mit vielseitigen Tagungskapazitäten. Eine Auszeit vom Alltag verspricht der großzügige Fitness- und Wellnessbereich mit Innenpool. Das Team aus dem weit über die Stadtgrenzen hinaus bekannten à la carte-Restaurant „Kochwerk Lübeck“ verwöhnt demnächst wieder im ansprechenden Ambiente mit hausgemachten Spezialitäten – auch auf der weitläufigen Sommerterrasse. Signature Cocktails und andere Drinks werden in der hauseigenen Bar kreiert. Alle kulinarischen Köstlichkeiten können auch außer Haus mit dem „Catering by Kochwerk Lübeck“ mit Kapazitäten bis 2.000 Personen geordert werden – für den puren Genuss.</p>
<p><b>Firmenkontakt</b><br />
Holiday Inn Lübeck<br />
Christian Schmidt<br />
Travemunder Allee 3<br />
23568 Lübeck<br />
+49 (0) 451 3706 0<br />
<a href="mailto:info@hi-luebeck.de">info@hi-luebeck.de</a><br />
<a href="https://www.ihg.com/holidayinn/hotels/de/de/lubeck/lbcge/hoteldetail" target="_blank" rel="nofollow noopener noreferrer">https://www.ihg.com/holidayinn/hotels/de/de/lubeck/lbcge/hoteldetail</a></p>
<p>
<b>Pressekontakt</b><br />
PREGAS GmbH<br />
Alexandra Bergerhausen<br />
Neuer Wall 10<br />
20354 Hamburg<br />
+49 (0) 40 228616790</p>
<p><a href="mailto:info@pregas.de">info@pregas.de</a><br />
<a href="https://pregas.de/" target="_blank" rel="nofollow noopener noreferrer">https://pregas.de/</a></p>
<p>Bildquelle: Claudia Wingens &#8211; Holiday Inn Lübeck</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_79_f5b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_f5b" >
<style>

/* inline tdc_css att */

.tdi_79_f5b{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_f5b{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_f5b{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_f5b span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_79_f5b a{
                    margin-right: 6px;
                
                    padding: 3px 10px;
                
                    border: 1px solid #31d6aa;
                
                    color: #ffffff;
                
                    background-color: #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_79_f5b a:hover{
                    color: #ffffff;
                
                    background-color: #45e0bc;
                
                    border-color: #45e0bc;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_f5b a{
                    border: 1px solid #31d6aa;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_f5b a{
                    border: 1px solid #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}.tdi_79_f5b span{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_79_f5b a{
                    border: 1px solid #31d6aa;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://www.bsozd.com/tag/holiday-inn-luebeck/">Holiday Inn Lübeck</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_80_f0f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80_f0f" >
<style>
/* custom css */
.tdi_80_f0f .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_80_f0f .tdb-next-post:hover a{
					color: #000000;
				
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_80_f0f .tdb-next-post span{
					color: #000000;
				
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_80_f0f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_80_f0f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80_f0f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_80_f0f .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_80_f0f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80_f0f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_80_f0f .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_80_f0f .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_80_f0f .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_80_f0f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_80_f0f .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_80_f0f .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_80_f0f .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_80_f0f .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_80_f0f .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><a href="https://www.bsozd.com/die-tebo-gmbh-ruestet-unternehmen-fuer-die-energiethemen-der-zukunft/97219/">Die TEBO GmbH rüstet Unternehmen für die Energiethemen der Zukunft</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Nächster Artikel</span><a href="https://www.bsozd.com/pirobase-imperia-gmbh-veroeffentlicht-neue-version-10-3-von-pirobase-cms/97225/">pirobase imperia GmbH veröffentlicht neue Version 10.3 von pirobase CMS</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_81_950 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81_950" >
<style>

/* inline tdc_css att */

.tdi_81_950{
margin-bottom:60px !important;
border-style:dotted !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_950{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_950{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_950{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_81_950{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_81_950 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_81_950 .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_81_950 .avatar,
                .tdi_81_950 .tdb-author-photo:before,
                .tdi_81_950 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_81_950 .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 10px 0;
                
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_81_950 .tdb-author-name:hover{
                    color: #31d6aa;
                }.tdi_81_950 .tdb-author-url{
                    color: #666666;
                
					font-family:Lato !important;font-size:14px !important;font-style:normal !important;
				}.tdi_81_950 .tdb-author-url:hover{
                    color: #000000;
                }.tdi_81_950 .tdb-author-descr{
                    color: #000000;
                
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.6 !important;
				}.tdi_81_950 .tdb-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				
					color: #000000;
				}.tdi_81_950 .tdb-social-item i.td-icon-twitter,
				.tdi_81_950 .tdb-social-item i.td-icon-linkedin,
				.tdi_81_950 .tdb-social-item i.td-icon-pinterest,
				.tdi_81_950 .tdb-social-item i.td-icon-blogger,
				.tdi_81_950 .tdb-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_81_950 .tdb-social-item{
					min-width: 13px;
					height: 13px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_81_950 .tdb-social-item:hover i{
					color: #31d6aa;
				}.tdi_81_950 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81_950{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_950{
                    border: 0px solid #ededed;
                }.tdi_81_950 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_81_950 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_81_950 .tdb-author-name{
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_950{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }.tdi_81_950 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_81_950 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_81_950 .tdb-author-name{
					font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_81_950 .tdb-author-url{
					font-family:Lato !important;font-size:12px !important;font-style:normal !important;
				}.tdi_81_950 .tdb-author-descr{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style>
<div class="tdi_81_950_rand_style td-element-style"><style>
.tdi_81_950_rand_style{
background-color:rgba(43,173,108,0.15) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.bsozd.com/author/pr-news/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=130&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27e9a19a1171931267abd893938243b9?s=260&#038;d=mm&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' /></a><div class="tdb-author-info"><a href="https://www.bsozd.com/author/pr-news/" class="tdb-author-name">PR-News</a><a href="https://www.pr-gateway.de/"  class="tdb-author-url">https://www.pr-gateway.de/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_82_491 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_82_491" >
<style>
/* custom css */
.tdi_82_491 .td-image-wrap{
					padding-bottom: 65%;
				}.tdi_82_491 .entry-thumb{
					background-position: center 50%;
				}.tdi_82_491 .td-module-container{
					flex-direction: column;
				
					padding: 10px 10px;
				
				    border-color: #eaeaea !important;
				
					background-color: rgba(43,173,108,0.15);
				}.tdi_82_491 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_82_491 .td-module-meta-info,
				.ie11 .tdi_82_491 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_82_491 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_82_491 .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 1.6%;
					padding-right: 1.6%;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_82_491 .td_block_inner{
					margin-left: -1.6%;
					margin-right: -1.6%;
				}.tdi_82_491 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_82_491 .td-post-vid-time{
					display: block;
				}.tdi_82_491 .td-post-category{
					display: inline-block;
				}.tdi_82_491 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_82_491 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_82_491 .entry-review-stars{
					display: inline-block;
				}.tdi_82_491 .td-icon-star,
                .tdi_82_491 .td-icon-star-empty,
                .tdi_82_491 .td-icon-star-half{
					font-size: 15px;
				}.tdi_82_491 .td-module-comments{
					display: none;
				}.tdi_82_491 .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_82_491 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_82_491 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_82_491 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				}html:not([class*='ie']) .tdi_82_491 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_491 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_82_491 .td-module-container:before{
					bottom: -18px;
				}.tdi_82_491 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_82_491 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82_491 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82_491 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_491 .td_module_wrap{
					padding-left: 2%;
					padding-right: 2%;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_82_491 .td_block_inner{
					margin-left: -2%;
					margin-right: -2%;
				}.tdi_82_491 .td-module-container:before{
					bottom: -18px;
				}.tdi_82_491 .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_82_491 .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82_491 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82_491 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_491 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_82_491 .td-module-container:before{
					bottom: -18px;
				}.tdi_82_491 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_82_491 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_82_491 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82_491 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/wir-lassen-die-natur-fuer-uns-arbeiten/97054/" rel="bookmark" class="td-image-wrap " title="&#8220;Wir lassen die Natur für uns arbeiten&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386847-696x522.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/wir-lassen-die-natur-fuer-uns-arbeiten/97054/" rel="bookmark" title="&#8220;Wir lassen die Natur für uns arbeiten&#8221;">&#8220;Wir lassen die Natur für uns arbeiten&#8221;</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T14:21:00+02:00" >7. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/wir-lassen-die-natur-fuer-uns-arbeiten/97054/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Wie ein rheinhessischer Winzer frischen Wind in die Branche bringt

Dr. Stephan Schlitz ist mit dem Boden, den er bewirtschaftet, im wahrsten Sinne des Wortes verwurzelt.  Seit Jahrhunderten schon ist seine Familie in der Region um Fürfeld in der rheinhessischen Schweiz ansässig. Dadurch jedoch, dass er den Weinbau des früheren Gemischtbetriebs energisch ausbaute und Traubenverarbeitung und Weinproduktion in die eigene Hand nahm, gab Schlitz...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/wir-lassen-die-natur-fuer-uns-arbeiten/97054/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/weine-zum-70-geburtstag-der-weinkellerei-hohenlohe/97014/" rel="bookmark" class="td-image-wrap " title="Weine zum 70. Geburtstag der Weinkellerei Hohenlohe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386838-696x782.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/weine-zum-70-geburtstag-der-weinkellerei-hohenlohe/97014/" rel="bookmark" title="Weine zum 70. Geburtstag der Weinkellerei Hohenlohe">Weine zum 70. Geburtstag der Weinkellerei Hohenlohe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T11:47:56+02:00" >7. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/weine-zum-70-geburtstag-der-weinkellerei-hohenlohe/97014/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">- Weine aus der Genießerregion Hohenlohe

Im Sommer 1950 begann die Geschichte der Weinkellerei Hohenlohe eG und der Marke Fürstenfass. Zum diesjährigen 70. Geburtstag erzeugte die Weinkellerei aus Lemberger- und Riesling-Trauben zwei Weine mit historisch anmutenden Etiketten. Und wenn wir schon bei Geburtstagen sind: Im Juli 2020 findet auch die erste Online-Weinprobe der Weinkellerei Hohenlohe statt, bei der diese beiden Weine natürlich nicht fehlen dürfen.

Vor...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/weine-zum-70-geburtstag-der-weinkellerei-hohenlohe/97014/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/mineralbrunnen-missbilligen-erneuten-angriff-der-bundesregierung-auf-mineralwasser/96914/" rel="bookmark" class="td-image-wrap " title="Mineralbrunnen missbilligen erneuten Angriff der Bundesregierung auf Mineralwasser" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386790-696x464.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/mineralbrunnen-missbilligen-erneuten-angriff-der-bundesregierung-auf-mineralwasser/96914/" rel="bookmark" title="Mineralbrunnen missbilligen erneuten Angriff der Bundesregierung auf Mineralwasser">Mineralbrunnen missbilligen erneuten Angriff der Bundesregierung auf Mineralwasser</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T16:01:20+02:00" >6. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/mineralbrunnen-missbilligen-erneuten-angriff-der-bundesregierung-auf-mineralwasser/96914/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Bonn, 6. Juli 2020 - Der Verband Deutscher Mineralbrunnen (VDM) wendet sich gegen einen erneuten Angriff der Bundesregierung auf das Naturprodukt Mineralwasser. Als Reaktion auf einen am vergangenen Freitag vom Bundespresseamt auf der offiziellen Facebook-Seite der Bundesregierung veröffentlichten Post mit einseitig negativen Aussagen zum Naturprodukt Mineralwasser hat der VDM seinen Unmut in einem an Kanzleramtsminister Helge Braun sowie gleichlautend an vier weitere Bundesministerinnen und...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/mineralbrunnen-missbilligen-erneuten-angriff-der-bundesregierung-auf-mineralwasser/96914/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/neuer-weltrecord-bei-2-intl-speaker-slam-in-wiesbaden/96845/" rel="bookmark" class="td-image-wrap " title="Neuer Weltrecord bei 2. intl. Speaker Slam in Wiesbaden" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386757-696x522.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/neuer-weltrecord-bei-2-intl-speaker-slam-in-wiesbaden/96845/" rel="bookmark" title="Neuer Weltrecord bei 2. intl. Speaker Slam in Wiesbaden">Neuer Weltrecord bei 2. intl. Speaker Slam in Wiesbaden</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T13:02:30+02:00" >6. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/neuer-weltrecord-bei-2-intl-speaker-slam-in-wiesbaden/96845/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Erlanger Weltmeisterin trug erfolgreich dazu bei

Erlanger Weltmeisterin trägt erfolgreich zum neuen Weltrekord des 2. internationalen Speaker Slams in Wiesbaden bei.

Wie fasst man einen Fachvortrag oder Buchinhalt in 4 Minuten zusammen und überzeugt damit zugleich Jury und Publikum?!
72 Teilnehmer, darunter die Erlangerin Susanne Panhans, gelang dieses Kunststück, zugleich stellten sie damit einen neuen Weltrekord auf.
Nach New York, München, Düsseldorf und Hamburg fand der 2. internationale...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/neuer-weltrecord-bei-2-intl-speaker-slam-in-wiesbaden/96845/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_84_ba9  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_84_ba9{
                    vertical-align: baseline;
                }.tdi_84_ba9 .wpb_wrapper,
				.tdi_84_ba9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_ba9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_ba9 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84_ba9{
margin-top:20px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_ba9{
margin-top:0px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_ba9{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_85_005 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_005"     >
<style>

/* inline tdc_css att */

.tdi_85_005{
margin-bottom:30px !important;
}

</style>
<style>
.tdi_86_f53{
                    min-width: 100%;
                }
</style><div class="tds-button td-fix-index"><a 
                href="https://www.bsozd.com/pressemitteilung-veroeffentlichen/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_86_f53" ><span class="tdm-btn-text">Pressemeldung veröffentlichen</span></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_87_ada td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_87_ada{
margin-bottom:40px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_87_ada { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_87_ada{
margin-right:auto !important;
margin-left:auto !important;
width:95% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87_ada{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87_ada{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_87_ada.td-a-rec{
					text-align: center;
				}.tdi_87_ada .td-element-style{
					z-index: -1;
				}.tdi_87_ada .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_87_ada .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.Prnews24.com/" target="blank"  class="td_spot_img_all"><img src="https://www.bsozd.com/wp-content/uploads/2020/05/banner_gross_gruen.jpg" alt="" /></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_88_05b tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_05b" >
<style>

/* inline tdc_css att */

.tdi_88_05b{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_05b{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_89_05a .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_89_05a .tdm-title{
					font-family:Roboto Slab !important;font-size:19px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_05a .tdm-title{
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_89_05a"><h3 class="tdm-title tdm-title-sm">Aktuelle Pressemeldungen</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_90_559 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_90_559" >
<style>

/* inline tdc_css att */

.tdi_90_559{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_559{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_559{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90_559 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/sliderstraw-der-teilbare-strohhalm/96712/" rel="bookmark" class="td-image-wrap " title="SLIDERSTRAW &#8211; der teilbare Strohhalm" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386730-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/sliderstraw-der-teilbare-strohhalm/96712/" rel="bookmark" title="SLIDERSTRAW &#8211; der teilbare Strohhalm">SLIDERSTRAW &#8211; der teilbare Strohhalm</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T20:43:04+02:00" >5. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/sliderstraw-der-teilbare-strohhalm/96712/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/sliderstraw-der-teilbare-strohhalm/96712/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/rosenstein-soehne-2in1-glaskeramik-kochplatte-grill/96639/" rel="bookmark" class="td-image-wrap " title="Rosenstein &#038; Söhne 2in1-Glaskeramik-Kochplatte &#038; Grill" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386689-696x522.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/rosenstein-soehne-2in1-glaskeramik-kochplatte-grill/96639/" rel="bookmark" title="Rosenstein &#038; Söhne 2in1-Glaskeramik-Kochplatte &#038; Grill">Rosenstein &#038; Söhne 2in1-Glaskeramik-Kochplatte &#038; Grill</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T13:18:22+02:00" >3. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/rosenstein-soehne-2in1-glaskeramik-kochplatte-grill/96639/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/rosenstein-soehne-2in1-glaskeramik-kochplatte-grill/96639/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/carolinen-spendenaktion-30-000-euro-corona-hilfe-fuer-die-regionale-gastronomie-in-owl/96553/" rel="bookmark" class="td-image-wrap " title="Carolinen-Spendenaktion: 30.000 Euro Corona-Hilfe für die regionale Gastronomie in OWL" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386667-696x464.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/carolinen-spendenaktion-30-000-euro-corona-hilfe-fuer-die-regionale-gastronomie-in-owl/96553/" rel="bookmark" title="Carolinen-Spendenaktion: 30.000 Euro Corona-Hilfe für die regionale Gastronomie in OWL">Carolinen-Spendenaktion: 30.000 Euro Corona-Hilfe für die regionale Gastronomie in OWL</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T20:31:50+02:00" >2. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/carolinen-spendenaktion-30-000-euro-corona-hilfe-fuer-die-regionale-gastronomie-in-owl/96553/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/carolinen-spendenaktion-30-000-euro-corona-hilfe-fuer-die-regionale-gastronomie-in-owl/96553/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/der-piave-dop-seite-an-seite-mit-den-champions/96520/" rel="bookmark" class="td-image-wrap " title="DER PIAVE DOP SEITE AN SEITE MIT DEN CHAMPIONS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386647.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/der-piave-dop-seite-an-seite-mit-den-champions/96520/" rel="bookmark" title="DER PIAVE DOP SEITE AN SEITE MIT DEN CHAMPIONS">DER PIAVE DOP SEITE AN SEITE MIT DEN CHAMPIONS</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T15:43:40+02:00" >2. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/der-piave-dop-seite-an-seite-mit-den-champions/96520/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/der-piave-dop-seite-an-seite-mit-den-champions/96520/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/pack4food24-setzt-auch-weiter-verstaerkt-auf-nachhaltigkeit/96213/" rel="bookmark" class="td-image-wrap " title="Pack4Food24 setzt auch weiter verstärkt auf Nachhaltigkeit" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/07/386530.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/pack4food24-setzt-auch-weiter-verstaerkt-auf-nachhaltigkeit/96213/" rel="bookmark" title="Pack4Food24 setzt auch weiter verstärkt auf Nachhaltigkeit">Pack4Food24 setzt auch weiter verstärkt auf Nachhaltigkeit</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T08:15:56+02:00" >1. Juli 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/pack4food24-setzt-auch-weiter-verstaerkt-auf-nachhaltigkeit/96213/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/pack4food24-setzt-auch-weiter-verstaerkt-auf-nachhaltigkeit/96213/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/pfiffige-idee-fuer-restaurants-bumper-tables-sorgen-in-maryland-fuer-distanz-mit-fun-faktor/96141/" rel="bookmark" class="td-image-wrap " title="Pfiffige Idee für Restaurants: &#8220;Bumper Tables&#8221; sorgen in Maryland für Distanz mit Fun-Faktor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/386514-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/pfiffige-idee-fuer-restaurants-bumper-tables-sorgen-in-maryland-fuer-distanz-mit-fun-faktor/96141/" rel="bookmark" title="Pfiffige Idee für Restaurants: &#8220;Bumper Tables&#8221; sorgen in Maryland für Distanz mit Fun-Faktor">Pfiffige Idee für Restaurants: &#8220;Bumper Tables&#8221; sorgen in Maryland für Distanz mit Fun-Faktor</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T16:02:23+02:00" >30. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/pfiffige-idee-fuer-restaurants-bumper-tables-sorgen-in-maryland-fuer-distanz-mit-fun-faktor/96141/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/pfiffige-idee-fuer-restaurants-bumper-tables-sorgen-in-maryland-fuer-distanz-mit-fun-faktor/96141/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/etiket-schiller-hochwertiges-labelling-im-metallic-look/95860/" rel="bookmark" class="td-image-wrap " title="Etiket Schiller: Hochwertiges Labelling im Metallic-Look" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/386408-696x696.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/etiket-schiller-hochwertiges-labelling-im-metallic-look/95860/" rel="bookmark" title="Etiket Schiller: Hochwertiges Labelling im Metallic-Look">Etiket Schiller: Hochwertiges Labelling im Metallic-Look</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T11:12:12+02:00" >29. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/etiket-schiller-hochwertiges-labelling-im-metallic-look/95860/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/etiket-schiller-hochwertiges-labelling-im-metallic-look/95860/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/abendessen-ideen-finden-leicht-gemacht/95839/" rel="bookmark" class="td-image-wrap " title="Abendessen Ideen finden leicht gemacht!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/386380-696x472.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/abendessen-ideen-finden-leicht-gemacht/95839/" rel="bookmark" title="Abendessen Ideen finden leicht gemacht!">Abendessen Ideen finden leicht gemacht!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T10:34:29+02:00" >29. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/abendessen-ideen-finden-leicht-gemacht/95839/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/abendessen-ideen-finden-leicht-gemacht/95839/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/das-rezept-fuer-ihren-urlaub-2020-bergtourismus-und-piave-kaese/95416/" rel="bookmark" class="td-image-wrap " title="DAS REZEPT FÜR IHREN URLAUB 2020: BERGTOURISMUS UND PIAVE &#8211; KÄSE" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/386281.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/das-rezept-fuer-ihren-urlaub-2020-bergtourismus-und-piave-kaese/95416/" rel="bookmark" title="DAS REZEPT FÜR IHREN URLAUB 2020: BERGTOURISMUS UND PIAVE &#8211; KÄSE">DAS REZEPT FÜR IHREN URLAUB 2020: BERGTOURISMUS UND PIAVE &#8211; KÄSE</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T12:32:45+02:00" >25. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/das-rezept-fuer-ihren-urlaub-2020-bergtourismus-und-piave-kaese/95416/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/das-rezept-fuer-ihren-urlaub-2020-bergtourismus-und-piave-kaese/95416/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/edle-lagen-edle-weine-schloss-frankenberg-praesentiert-den-bislang-besten-jahrgang-aus-schlossabfuellung/95310/" rel="bookmark" class="td-image-wrap " title="Edle Lagen &#8211; edle Weine: Schloß Frankenberg präsentiert den bislang besten Jahrgang aus Schlossabfüllung" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/386240.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/essen-und-trinken/" class="td-post-category">Essen und Trinken</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/edle-lagen-edle-weine-schloss-frankenberg-praesentiert-den-bislang-besten-jahrgang-aus-schlossabfuellung/95310/" rel="bookmark" title="Edle Lagen &#8211; edle Weine: Schloß Frankenberg präsentiert den bislang besten Jahrgang aus Schlossabfüllung">Edle Lagen &#8211; edle Weine: Schloß Frankenberg präsentiert den bislang besten Jahrgang aus Schlossabfüllung</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T17:38:58+02:00" >24. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/edle-lagen-edle-weine-schloss-frankenberg-praesentiert-den-bislang-besten-jahrgang-aus-schlossabfuellung/95310/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt"></div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/edle-lagen-edle-weine-schloss-frankenberg-praesentiert-den-bislang-besten-jahrgang-aus-schlossabfuellung/95310/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PR-News"></span><meta itemprop="datePublished" content="2020-07-08T12:31:22+02:00"><meta itemprop="dateModified" content="2020-07-08T12:31:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/internationaler-kochkuenstler-begeistert-im-holiday-inn-luebeck/97222/"></span><meta itemprop="name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com"></span><meta itemprop="headline" content="Internationaler Kochkünstler begeistert im Holiday Inn Lübeck"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/wp-content/uploads/2020/07/386900.png"><meta itemprop="width" content="900"><meta itemprop="height" content="450"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_91_f5f" class="tdc-zone"><div class="tdc_zone tdi_92_aba  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_92_aba{
                    min-height: 0;
                }
</style><div id="tdi_93_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_94_20f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_94_20f{
                    min-height: 0;
                }.tdi_94_20f,
				.tdi_94_20f .tdc-columns{
				    display: block;
				}.tdi_94_20f .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_94_20f.tdc-row-content-vert-center,
                    .tdi_94_20f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_94_20f.tdc-row-content-vert-bottom,
                    .tdi_94_20f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_94_20f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_94_20f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_94_20f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_94_20f .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_94_20f{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_94_20f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_94_20f{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_93_f55_rand_style td-element-style" ><style>
.tdi_93_f55_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_96_ffa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_96_ffa{
                    vertical-align: baseline;
                }.tdi_96_ffa .wpb_wrapper,
				.tdi_96_ffa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96_ffa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_96_ffa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96_ffa{
margin-bottom:6px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_97_5b1 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_97_5b1" >
<style>

/* inline tdc_css att */

.tdi_97_5b1{
margin-top:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_5b1{
margin-left:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97_5b1{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_5b1{
                    display: inline-block;
                }.tdi_97_5b1 .tdb-logo-a,
                .tdi_97_5b1 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_97_5b1 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_97_5b1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_97_5b1 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_97_5b1 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_97_5b1 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_97_5b1 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_97_5b1 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_97_5b1 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_97_5b1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_97_5b1 .tdb-logo-icon{
                    font-size: 65px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_97_5b1 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_97_5b1 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_5b1 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_5b1 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_97_5b1 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_97_5b1 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_97_5b1 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_97_5b1 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_97_5b1 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_97_5b1 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro" >für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_99_500  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_99_500{
                    vertical-align: baseline;
                }.tdi_99_500 .wpb_wrapper,
				.tdi_99_500 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_500 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_500 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_100_fbf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_100_fbf"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_100_fbf{
                    display: inline-block;
                }.tdi_100_fbf .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_100_fbf .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_100_fbf .tdb-horiz-menu > li > a{
                    color: #cccccc;
                }.tdi_100_fbf .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_100_fbf class="td_block_inner td-fix-index"><div class="menu-navi-footer-container"><ul id="menu-navi-footer" class="tdb-horiz-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.bsozd.com/agb/"><div class="tdb-menu-item-text">AGB</div></a></li>
<li id="menu-item-14826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14826"><a href="https://www.bsozd.com/datenschutzerklaerung/"><div class="tdb-menu-item-text">Datenschutzerklärung</div></a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.bsozd.com/faq/"><div class="tdb-menu-item-text">FAQ</div></a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.bsozd.com/kontakt/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.bsozd.com/impressum/"><div class="tdb-menu-item-text">Impressum</div></a></li>
<li id="menu-item-72648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72648"><a href="https://www.bsozd.com/sitemap/"><div class="tdb-menu-item-text">Sitemap</div></a></li>
<li id="menu-item-72649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72649"><a href="https://www.carpr.de"><div class="tdb-menu-item-text">Pressemeldung für Automobilbranche veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f05b9f0a2dc6
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bsozd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>