﻿<!doctype html >
<html lang="de-DE">
<head>
    <meta charset="UTF-8" />
    <title>Autoankauf Widdersdorf: Unverbindlich Auto schätzen in Köln - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.bsozd.com/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Sie überlegen, Ihren Gebrauchten zu verkaufen? Lassen Sie ihn doch einmal unverbindlich schätzen… Der Autoankauf Köln Widdersdorf überzeugt mit einer" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Autoankauf Widdersdorf: Unverbindlich Auto schätzen in Köln - Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="og:description" content="Sie überlegen, Ihren Gebrauchten zu verkaufen? Lassen Sie ihn doch einmal unverbindlich schätzen… Der Autoankauf Köln Widdersdorf überzeugt mit einer" />
	<meta property="og:url" content="https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/" />
	<meta property="og:site_name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com" />
	<meta property="article:published_time" content="2020-06-17T17:47:30+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:image" content="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bsozd.com/#website","url":"https://www.bsozd.com/","name":"Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","description":"Pressemeldungen und Pressemitteilungen kostenlos publizieren mit eigenen Pressefach","potentialAction":[{"@type":"SearchAction","target":"https://www.bsozd.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/#primaryimage","inLanguage":"de-DE","url":"https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181.jpg","width":1494,"height":701},{"@type":"WebPage","@id":"https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/#webpage","url":"https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/","name":"Autoankauf Widdersdorf: Unverbindlich Auto sch\u00e4tzen in K\u00f6ln - Kostenlos Pressemitteilungen ver\u00f6ffentlichen - Presseportal BSOZD.com","isPartOf":{"@id":"https://www.bsozd.com/#website"},"primaryImageOfPage":{"@id":"https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/#primaryimage"},"datePublished":"2020-06-17T17:47:30+00:00","dateModified":"2020-06-17T17:47:30+00:00","author":{"@id":"https://www.bsozd.com/#/schema/person/ae0e2d678cf750400dc89b3d63d4efaa"},"description":"Sie \u00fcberlegen, Ihren Gebrauchten zu verkaufen? Lassen Sie ihn doch einmal unverbindlich sch\u00e4tzen\u2026 Der Autoankauf K\u00f6ln Widdersdorf \u00fcberzeugt mit einer","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/"]}]},{"@type":["Person"],"@id":"https://www.bsozd.com/#/schema/person/ae0e2d678cf750400dc89b3d63d4efaa","name":"PrNews24 Presseverteiler","image":{"@type":"ImageObject","@id":"https://www.bsozd.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=96&d=mm&r=g","caption":"PrNews24 Presseverteiler"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Feed" href="https://www.bsozd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Kommentar-Feed" href="https://www.bsozd.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com &raquo; Autoankauf Widdersdorf: Unverbindlich Auto schätzen in Köln Kommentar-Feed" href="https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bsozd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bsozd.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CLato%3A900%2C700%2C400%7CRoboto+Slab%3A400%2C700%2C800&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bsozd.com/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine_pro/demo_style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"Unerwartete Antwort des Servers. Die Datei wurde m\u00f6glicherweise erfolgreich hochgeladen. Schau in der Mediathek nach oder lade die Seite neu.","http_error_image":"Die Verarbeitung des Bildes ist fehlgeschlagen. Der Server ist m\u00f6glicherweise ausgelastet oder hat nicht gen\u00fcgend Ressourcen zur Verf\u00fcgung. Eventuell hilft es, wenn du ein kleineres Bild hochl\u00e4dst. Die vorgeschlagene Maximalgr\u00f6\u00dfe ist 2500 Pixel.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/plupload/handlers.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"574ad7895e","ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","max_filesize":"2048M","plupload":{"url":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php?nonce=84a564d5b3","flash_swf_url":"https:\/\/www.bsozd.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.bsozd.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"574ad7895e","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.bsozd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bsozd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bsozd.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.bsozd.com/?p=94256' />
<link rel="alternate" type="application/json+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fautoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln%2F94256%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bsozd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bsozd.com%2Fautoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln%2F94256%2F&#038;format=xml" />

        <style>
            ul.wpuf_packs li{
                background-color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-button a, ul.wpuf_packs .wpuf-sub-button a{
                background-color: #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs h3, ul.wpuf_packs h3{
                background-color:  #52B5D5 !important;
                border-bottom: 1px solid #52B5D5 !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount, ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{
                background-color:  #4fbbda !important;
                border-bottom: 1px solid #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-body{
                background-color:  #eeeeee !important;
            }

            .wpuf-success {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-error {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-message {
                background:  !important;
                border: 1px solid  !important;
            }
            .wpuf-info {
                background-color:  !important;
                border: 1px solid  !important;
            }
        </style>

                <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"75fd14ee8e","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bsozd.com\/wp-admin\/","wpRestNonce":"75fd14ee8e","wpRestUrl":"https:\/\/www.bsozd.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #31d6aa;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #31d6aa;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #31d6aa;
                }
                .tdm-btn-style1 {
					background-color: #31d6aa;
				}
				.tdm-btn-style2:before {
				    border-color: #31d6aa;
				}
				.tdm-btn-style2 {
				    color: #31d6aa;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #31d6aa;
                    -moz-box-shadow: 0 2px 16px #31d6aa;
                    box-shadow: 0 2px 16px #31d6aa;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #31d6aa;
                    -moz-box-shadow: 0 4px 26px #31d6aa;
                    box-shadow: 0 4px 26px #31d6aa;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-94256 single-format-standard autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln global-block-template-1 td-medicine-pro tdb_template_88860 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-36407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-36407"><a href="https://www.prnews24.com">Presseverteiler</a></li>
<li id="menu-item-58300" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58300"><a href="http://#">Auto und Verkehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/">Auto und Verkehr</a></li>
	<li id="menu-item-58325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/">Transport und Logistik</a></li>
</ul>
</li>
<li id="menu-item-58301" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58301"><a href="http://#">Panorama<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/">Familie und Kinder</a></li>
	<li id="menu-item-58311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/">Gesundheit und Wellness</a></li>
	<li id="menu-item-58313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/">Hobby und Freizeit</a></li>
	<li id="menu-item-58317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/">Kunst und Kultur</a></li>
	<li id="menu-item-58321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/">Mode und Lifestyle</a></li>
	<li id="menu-item-58323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/">Reisen und Tourismus</a></li>
	<li id="menu-item-58324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58324"><a href="https://www.bsozd.com/category/sport/">Sport</a></li>
	<li id="menu-item-58327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/">Vereine und Verbände</a></li>
</ul>
</li>
<li id="menu-item-58302" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58302"><a href="http://#">Technologie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/">Computer und Kommunikation</a></li>
	<li id="menu-item-58308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/">Elektronik und Technik</a></li>
	<li id="menu-item-58309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/">Energie und Umwelt</a></li>
	<li id="menu-item-58315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/">Internet und E-Commerce</a></li>
	<li id="menu-item-58316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/">IT und Software</a></li>
	<li id="menu-item-58319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/">Maschinenbau</a></li>
	<li id="menu-item-58320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/">Medien und Kommunikation</a></li>
	<li id="menu-item-58329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/">Wissenschaft und Technik</a></li>
</ul>
</li>
<li id="menu-item-58322" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/">Politik und Recht</a></li>
<li id="menu-item-58303" class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58303"><a href="http://#">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/">Bauen und Wohnen</a></li>
	<li id="menu-item-58306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/">Beruf und Karriere</a></li>
	<li id="menu-item-58312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/">Handel und Dienstleistungen</a></li>
	<li id="menu-item-58314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/">Immobilien</a></li>
	<li id="menu-item-58318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/">Marketing und Werbung</a></li>
	<li id="menu-item-58328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/">Wirtschaft und Finanzen</a></li>
</ul>
</li>
<li id="menu-item-58326" class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bsozd.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_9bc" class="tdc-zone"><div class="tdc_zone tdi_2_ae5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_2_ae5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_ae5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_ae5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_ae5{
position:relative;
}
}

</style>
<div class="tdi_1_9bc_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_9bc_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_7cc" class="tdc-row"><div class="vc_row tdi_4_ab5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ab5{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ab5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ab5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ab5{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_6_99c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_99c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_99c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_99c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_eaa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_eaa" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_eaa{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_eaa .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_7_eaa .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_eaa .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_eaa .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_555  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_555{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_555{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_555{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_905 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_905" >
<style>

/* inline tdc_css att */

.tdi_10_905{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_905{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_905 .tdb-logo-a,
                .tdi_10_905 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_905 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_10_905 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_905 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_10_905 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_10_905 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_905 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_905 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_905 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_10_905 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_905 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_10_905 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_10_905 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_10_905 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_905 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_905 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_10_905 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_905 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_10_905 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_905 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_10_905 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_10_905 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_10_905 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_10_905 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_ac5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ac5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_ac5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ac5{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_92a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_92a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_92a{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_92a{
                    display: inline-block;
                }.tdi_13_92a .tdb-block-inner{
                    text-align: right;
                }.tdi_13_92a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_92a .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_92a .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_92a .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_5f5" class="tdc-zone"><div class="tdc_zone tdi_15_5e5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_5e5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_5e5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 16px 0px rgba(22,35,58,0.1);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_5e5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_5e5{
position:relative;
}
}

</style>
<div class="tdi_14_5f5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_5f5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_16_c5a" class="tdc-row"><div class="vc_row tdi_17_cea  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_cea{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_cea {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_cea .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_cea{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column tdi_19_bee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_bee{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_bee{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_bee{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_eec td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_eec" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_eec{
margin-left:-8px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_eec .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 28px;
					height: 28px;
					line-height:  28px;
                }.tdi_20_eec .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_eec .tdb-mobile-menu-button:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_eec .tdb-mobile-menu-button i{
                    font-size: 29px;
                
                    width: 29px;
					height: 29px;
					line-height:  29px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-dots-circle"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_a55  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_a55{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_a55{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_a55{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_ca5 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_ca5" >
<style>

/* inline tdc_css att */

.tdi_23_ca5{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_ca5{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23_ca5 .tdb-logo-a,
                .tdi_23_ca5 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_ca5 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_23_ca5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_ca5 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_23_ca5 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_23_ca5 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23_ca5 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23_ca5 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_ca5 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_23_ca5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_ca5 .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_23_ca5 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23_ca5 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23_ca5 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_ca5 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_ca5 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_23_ca5 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_ca5 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_23_ca5 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_ca5 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_23_ca5 .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_23_ca5 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23_ca5 .tdb-logo-text-tagline{
                    margin-top: 1px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_23_ca5 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_45a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_45a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_45a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_45a{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_e9e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_e9e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_e9e{
margin-right:-6px !important;
padding-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_e9e{
                    display: inline-block;
                }.tdi_26_e9e .tdb-block-inner{
                    text-align: right;
                }.tdi_26_e9e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_e9e .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_e9e .tdb-header-search-button-mob:hover{
                    color: #31d6aa;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_e9e .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 23px;
					height: 23px;
					line-height:  23px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27_5bb" class="tdc-zone"><div class="tdc_zone tdi_28_ebc  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_ebc{
                    min-height: 0;
                }.tdi_28_ebc > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_ebc{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
z-index:999 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_ebc{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}
}

</style>
<div class="tdi_27_5bb_rand_style td-element-style" ></div><div id="tdi_29_5bb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_e9f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30_e9f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_e9f{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

.tdi_30_e9f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_e9a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_e9a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_e9a{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_33_eeb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_eeb"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_33_eeb{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_33_eeb{
                    float: right;
                    clear: none;
                }.tdi_33_eeb .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_33_eeb .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_33_eeb .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_33_eeb .tdb-horiz-menu > li > a{
                    color: rgba(0,160,128,0.72);
                }.tdi_33_eeb .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_33_eeb .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_33_eeb .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_33_eeb .tdb-horiz-menu ul li:hover > a{
                    color: #31d6aa;
                }.tdi_33_eeb .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_33_eeb class="td_block_inner td-fix-index"><div class="menu-top-toolbar-menu-container"><ul id="menu-top-toolbar-menu" class="tdb-horiz-menu"><li id="menu-item-58332" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58332"><a title="Registrieren" href="https://www.bsozd.com/registrieren/"><div class="tdb-menu-item-text">Registrieren</div></a></li>
<li id="menu-item-58915" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58915"><a title="Login" href="https://www.bsozd.com/login/"><div class="tdb-menu-item-text">Login</div></a></li>
<li id="menu-item-58919" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-58919"><a title="Pressemitteilung kostenlos veröffentlichen" href="https://www.bsozd.com/login/"><div class="tdb-menu-item-text">Pressemitteilung kostenlos veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_34_bae" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_35_55a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35_55a{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_35_55a{
margin-top:0px !important;
margin-bottom:0px !important;
}

.tdi_35_55a .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_5e9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_5e9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39_eee  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_39_eee{
padding-top:1px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div><div id="tdi_40_555" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_a95  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_a95{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_41_a95.tdc-row-content-vert-center,
                    .tdi_41_a95.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_a95.tdc-row-content-vert-bottom,
                    .tdi_41_a95.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_a95.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_a95.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_41_a95 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_41_a95 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_41_a95{
margin-top:0px !important;
}

.tdi_41_a95 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_43_5ee  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43_5ee{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_43_5ee{
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_5ee{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_a50 td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_a50" >
<style>

/* inline tdc_css att */

.tdi_44_a50{
margin-top:0px !important;
padding-top:0px !important;
padding-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_a50{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_44_a50{
                    display: inline-block;
                }.tdi_44_a50 .tdb-logo-a,
                .tdi_44_a50 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_44_a50 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_44_a50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_44_a50 .tdb-logo-img{
                    max-width: 56px;
                }.tdi_44_a50 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_44_a50 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_44_a50 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_44_a50 .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_44_a50 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_44_a50 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_44_a50 .tdb-logo-icon{
                    font-size: 60px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_44_a50 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_44_a50 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_44_a50 .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_a50 .tdb-logo-img{
                    max-width: 36px;
                }.tdi_44_a50 .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_44_a50 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_44_a50 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_44_a50 .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_44_a50 .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_44_a50 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com </span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal <span class="td-logo-pro">für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_46_e5d  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_46_e5d{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_46_e5d{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_e5d{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_47_cee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_cee" >
<style>

/* inline tdc_css att */

.tdi_47_cee{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47_cee{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Suche</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_48_9ca tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48_9ca"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48_9ca{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_9ca{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_48_9ca .tdb-menu > li.current-menu-item > a,
				.tdi_48_9ca .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48_9ca .tdb-menu > li.current-category-ancestor > a,
				.tdi_48_9ca .tdb-menu > li:hover > a,
				.tdi_48_9ca .tdb-menu > li.tdb-hover > a,
				.tdi_48_9ca .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_48_9ca .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_48_9ca .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_9ca .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_48_9ca .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_48_9ca .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_48_9ca .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_48_9ca .tdb-menu > li > a:after,
				.tdi_48_9ca .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_48_9ca .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_9ca .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_9ca .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_9ca .tdb-menu > li:hover > a:after,
				.tdi_48_9ca .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_9ca .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_9ca .tdb-menu > li > a:after,
				.tdi_48_9ca .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_9ca .tdb-menu > li.current-menu-item > a:after,
				.tdi_48_9ca .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_48_9ca .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_48_9ca .tdb-menu > li:hover > a:after,
				.tdi_48_9ca .tdb-menu > li.tdb-hover > a:after,
				.tdi_48_9ca .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_48_9ca .tdb-menu > li > a:after,
				.tdi_48_9ca .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48_9ca .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_48_9ca .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_48_9ca class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_51_cea" class="tdc-zone"><div class="tdc_zone tdi_52_6bb  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_52_6bb{
                    min-height: 0;
                }.tdi_52_6bb > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.tdi_52_6bb{
box-shadow:0 0 16px rgba(0,0,0,0.16) !important;
}

</style>
<div class="tdi_51_cea_rand_style td-element-style" ></div><div id="tdi_53_e5c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_54_59b  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54_59b{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_54_59b.tdc-row-content-vert-center,
                    .tdi_54_59b.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54_59b.tdc-row-content-vert-bottom,
                    .tdi_54_59b.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54_59b.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54_59b.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54_59b {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_54_59b .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column tdi_56_54e  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_56_54e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_54e{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57_6ec td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_6ec" >
<style>

/* inline tdc_css att */

.tdi_57_6ec{
margin-top:-3px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57_6ec{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57_6ec{
                    display: inline-block;
                }.tdi_57_6ec .tdb-logo-a,
                .tdi_57_6ec h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_57_6ec .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_57_6ec .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57_6ec .tdb-logo-img{
                    max-width: 56px;
                }.tdi_57_6ec .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_57_6ec .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_57_6ec .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_57_6ec .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_57_6ec .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;;
                }.tdi_57_6ec .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57_6ec .tdb-logo-icon{
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                }.tdi_57_6ec .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_57_6ec .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57_6ec .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57_6ec .tdb-logo-img{
                    max-width: 36px;
                }.tdi_57_6ec .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_57_6ec .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_57_6ec .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_57_6ec .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_57_6ec .tdb-logo-img-wrap{
                    margin-right: 5px;
                
                    display: block;
                }.tdi_57_6ec .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro"> für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59_464  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_59_464{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_59_464{
text-align:left !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_464{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_60_99c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_60_99c" >
<style>

/* inline tdc_css att */

.tdi_60_99c{
border-color:rgba(0,0,0,0.12) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_99c{
margin-right:-8px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.bsozd.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Go</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><i class="tdb-search-icon td-icon-magnifier-medium-short"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_61_dae tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61_dae"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_dae{
padding-left:15px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_61_dae .tdb-menu > li.current-menu-item > a,
				.tdi_61_dae .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_dae .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_dae .tdb-menu > li:hover > a,
				.tdi_61_dae .tdb-menu > li.tdb-hover > a,
				.tdi_61_dae .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_61_dae .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_61_dae .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_dae .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_61_dae .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_61_dae .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_61_dae .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_61_dae .tdb-menu > li > a:after,
				.tdi_61_dae .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #31d6aa;
				
					height: 8px;
				
					bottom: 35px;
				}.tdi_61_dae .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_dae .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_dae .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_dae .tdb-menu > li:hover > a:after,
				.tdi_61_dae .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_dae .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 8px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61_dae .tdb-menu > li > a:after,
				.tdi_61_dae .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 30px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_dae .tdb-menu > li.current-menu-item > a:after,
				.tdi_61_dae .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_61_dae .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_61_dae .tdb-menu > li:hover > a:after,
				.tdi_61_dae .tdb-menu > li.tdb-hover > a:after,
				.tdi_61_dae .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 6px;
				}.tdi_61_dae .tdb-menu > li > a:after,
				.tdi_61_dae .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 6px;
				
					bottom: 26px;
				}
}
</style>
<style>
.tdi_61_dae .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_61_dae .td-pulldown-filter-list li:hover a{
					color: #31d6aa;
				}.tdi_61_dae .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_61_dae .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #31d6aa;
				}
</style><div id=tdi_61_dae class="td_block_inner td-fix-index"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-36407"><a href="https://www.prnews24.com"><div class="tdb-menu-item-text">Presseverteiler</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58300 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Auto und Verkehr</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-58304"><a href="https://www.bsozd.com/category/auto-und-verkehr/"><div class="tdb-menu-item-text">Auto und Verkehr</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58325"><a href="https://www.bsozd.com/category/transport-und-logistik/"><div class="tdb-menu-item-text">Transport und Logistik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58301 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Panorama</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58310"><a href="https://www.bsozd.com/category/familie-und-kinder/"><div class="tdb-menu-item-text">Familie und Kinder</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58311"><a href="https://www.bsozd.com/category/gesundheit-und-wellness/"><div class="tdb-menu-item-text">Gesundheit und Wellness</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58313"><a href="https://www.bsozd.com/category/hobby-und-freizeit/"><div class="tdb-menu-item-text">Hobby und Freizeit</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58317"><a href="https://www.bsozd.com/category/kunst-und-kultur/"><div class="tdb-menu-item-text">Kunst und Kultur</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58321"><a href="https://www.bsozd.com/category/mode-und-lifestyle/"><div class="tdb-menu-item-text">Mode und Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58323"><a href="https://www.bsozd.com/category/reisen-und-tourismus/"><div class="tdb-menu-item-text">Reisen und Tourismus</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58324"><a href="https://www.bsozd.com/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58327"><a href="https://www.bsozd.com/category/vereine-und-verbaende/"><div class="tdb-menu-item-text">Vereine und Verbände</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58302 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Technologie</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58307"><a href="https://www.bsozd.com/category/computer-und-kommunikation/"><div class="tdb-menu-item-text">Computer und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58308"><a href="https://www.bsozd.com/category/elektronik-und-technik/"><div class="tdb-menu-item-text">Elektronik und Technik</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58309"><a href="https://www.bsozd.com/category/energie-und-umwelt/"><div class="tdb-menu-item-text">Energie und Umwelt</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58315"><a href="https://www.bsozd.com/category/internet-und-e-commerce/"><div class="tdb-menu-item-text">Internet und E-Commerce</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58316"><a href="https://www.bsozd.com/category/it-und-software/"><div class="tdb-menu-item-text">IT und Software</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58319"><a href="https://www.bsozd.com/category/maschinenbau/"><div class="tdb-menu-item-text">Maschinenbau</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58320"><a href="https://www.bsozd.com/category/medien-und-kommunikation/"><div class="tdb-menu-item-text">Medien und Kommunikation</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58329"><a href="https://www.bsozd.com/category/wissenschaft-und-technik/"><div class="tdb-menu-item-text">Wissenschaft und Technik</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58322"><a href="https://www.bsozd.com/category/politik-und-recht/"><div class="tdb-menu-item-text">Politik und Recht</div></a></li>
<li class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58303 tdb-menu-item-inactive"><a href="http://#"><div class="tdb-menu-item-text">Wirtschaft</div><i class="tdb-sub-menu-icon td-icon-right"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58305"><a href="https://www.bsozd.com/category/bauen-und-wohnen/"><div class="tdb-menu-item-text">Bauen und Wohnen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58306"><a href="https://www.bsozd.com/category/beruf-und-karriere/"><div class="tdb-menu-item-text">Beruf und Karriere</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58312"><a href="https://www.bsozd.com/category/handel-und-dienstleistungen/"><div class="tdb-menu-item-text">Handel und Dienstleistungen</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58314"><a href="https://www.bsozd.com/category/immobilien/"><div class="tdb-menu-item-text">Immobilien</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58318"><a href="https://www.bsozd.com/category/marketing-und-werbung/"><div class="tdb-menu-item-text">Marketing und Werbung</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58328"><a href="https://www.bsozd.com/category/wirtschaft-und-finanzen/"><div class="tdb-menu-item-text">Wirtschaft und Finanzen</div></a></li>
</ul>
</li>
<li class="nmr-logged-out menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58326"><a href="https://www.bsozd.com/category/veranstaltungen-und-events/"><div class="tdb-menu-item-text">Events</div></a></li>
</ul></div></div></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="94256" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-88860"
                    class="post-88860 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/"                     data-post-edit-url=""                     data-post-title="Autoankauf Widdersdorf: Unverbindlich Auto schätzen in Köln"                >
                    <div id="tdi_64_eb5" class="tdc-zone"><div class="tdc_zone tdi_65_e4e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_e4e{
                    min-height: 0;
                }
</style><div id="tdi_66_a66" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_56c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_67_56c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_67_56c{
padding-top:55px !important;
position:relative;
}

.tdi_67_56c .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_67_56c{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_56c{
padding-top:35px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_56c{
padding-top:45px !important;
}
}

</style>
<div class="tdi_66_a66_rand_style td-element-style" ><style>
.tdi_66_a66_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column tdi_69_55d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_55d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_71_ab9  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_71_ab9{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }
</style><div class="vc_column_inner tdi_73_b91  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_b91{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_73_b91{
position:relative;
}

</style>
<div class="tdi_72_0ce_rand_style td-element-style" ><style> 
.tdi_72_0ce_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: rgba(255,255,255,0) !important;
}
</style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_74_ae5 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_74_ae5" >
<style>

/* inline tdc_css att */

.tdi_74_ae5{
margin-top:20px !important;
margin-bottom:0px !important;
margin-left:-10px !important;
padding-top:10px !important;
padding-right:25px !important;
padding-bottom:10px !important;
padding-left:25px !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74_ae5 { 
display:inline-block !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_ae5{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_ae5{
margin-left:-30px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_ae5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_ae5 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_74_ae5,
				.tdi_74_ae5 a{
					color: #cccccc;
				}.tdi_74_ae5 a:hover{
					color: #ffffff;
				}.td-theme-wrap .tdi_74_ae5{
					text-align: left;
				}.tdi_74_ae5{
					font-family:Lato !important;font-size:14px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_ae5{
					font-family:Lato !important;font-size:12px !important;line-height:1.2 !important;letter-spacing:0px !important;
				}
}
</style>
<div class="tdi_74_ae5_rand_style td-element-style"><style>
.tdi_74_ae5_rand_style{
background-color:rgba(0,0,0,0.6) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.bsozd.com/">Start</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Auto und Verkehr" class="tdb-entry-crumb" href="https://www.bsozd.com/category/auto-und-verkehr/">Auto und Verkehr</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bsozd.com/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bsozd.com/category/auto-und-verkehr/",
                                "name": "Auto und Verkehr"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_75_474 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75_474" >
<style>

/* inline tdc_css att */

.tdi_75_474{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_75_474{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_474 .tdb-featured-image-bg{
                    background: url('https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 500px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_75_474 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_75_474 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_75_474 .tdb-featured-image-bg{
                    padding-bottom: 460px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_474 .tdb-featured-image-bg{
                    padding-bottom: 360px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_75_474 .tdb-featured-image-bg{
                    padding-bottom: 300px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_76_ece" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77_e5c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_77_e5c{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_77_e5c{
margin-bottom:60px !important;
padding-bottom:50px !important;
position:relative;
}

.tdi_77_e5c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_e5c{
margin-bottom:50px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_e5c{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_e5c{
margin-bottom:40px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_76_ece_rand_style td-element-style" ><style>
.tdi_76_ece_rand_style{
background-color:#f5f5f5 !important;
}
 </style></div><div class="vc_column tdi_79_e3b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79_e3b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_79_e3b{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_81_ae9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82_1c5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_1c5{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_82_1c5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82_1c5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_82_1c5 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_82_1c5 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_82_1c5{
margin-bottom:100px !important;
}

.tdi_82_1c5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_1c5{
margin-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_1c5{
margin-bottom:60px !important;
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_1c5{
margin-bottom:60px !important;
}
}

</style><div class="vc_column tdi_84_774  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_84_774{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_84_774{
padding-right:40px !important;
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_774{
margin-bottom:40px !important;
padding-right:0px !important;
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_774{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_774{
padding-right:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_85_1a9 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_85_1a9" >
<style>

/* inline tdc_css att */

.tdi_85_1a9{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85_1a9{
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_1a9{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_1a9 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_1a9 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0);;
				}.tdi_85_1a9 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_85_1a9 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_85_1a9 .tdb-entry-category:hover{
					color: #31d6aa !important;
				}.tdi_85_1a9 .tdb-cat-sep{
					font-size: 18px;
				
					margin: 0 3px;
				
					top: 1px;
				}.tdi_85_1a9 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Lato !important;font-size:15px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.td-theme-wrap .tdi_85_1a9{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_1a9 .tdb-cat-sep{
					margin: 0 2px;
				}.tdi_85_1a9 .tdb-entry-category{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_1a9 .tdb-cat-text{
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_1a9 .tdb-cat-sep{
					margin: 0 1px;
				}.tdi_85_1a9 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_1a9 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_1a9 .tdb-cat-sep{
					font-size: 17px;
				
					margin: 0 1px;
				}.tdi_85_1a9 .tdb-entry-category{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_1a9 .tdb-cat-text{
					font-family:Lato !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.bsozd.com/category/auto-und-verkehr/" ><span class="tdb-cat-bg"></span>Auto und Verkehr</a><i class="td-icon-slashh tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_86_56a tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86_56a" >
<style>

/* inline tdc_css att */

.tdi_86_56a{
margin-bottom:20px !important;
width:84% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86_56a{
margin-bottom:15px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_56a{
margin-bottom:15px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_56a .tdb-title-text{
					color: #000000;
				
					font-family:Lato !important;font-size:54px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_86_56a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_86_56a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_86_56a{
					text-align: left;
				}.tdi_86_56a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86_56a .tdb-title-text{
					font-family:Lato !important;font-size:42px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86_56a .tdb-title-text{
					font-family:Lato !important;font-size:36px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86_56a .tdb-title-text{
					font-family:Lato !important;font-size:30px !important;line-height:1.2 !important;font-weight:900 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Autoankauf Widdersdorf: Unverbindlich Auto schätzen in Köln</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_87_a8e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_a8e" >
<style>

/* inline tdc_css att */

.tdi_87_a8e{
margin-bottom:0px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_87_a8e{
                    display: inline-block;
                }.tdi_87_a8e .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_87_a8e .tdb-author-by{
                    margin-right: 5px;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_87_a8e .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_87_a8e .tdb-author-name{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_87_a8e .tdb-author-name:hover{
					color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_a8e .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_87_a8e .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_a8e .avatar{
                    width: 24px;
                    height: 24px;
                }.tdi_87_a8e .tdb-author-by{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}.tdi_87_a8e .tdb-author-name{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;text-transform:capitalize !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.bsozd.com/author/prnews24/"><img alt='' src='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">by</span> <a class="tdb-author-name" href="https://www.bsozd.com/author/prnews24/">PrNews24 Presseverteiler</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_88_e56 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_88_e56" >
<style>

/* inline tdc_css att */

.tdi_88_e56{
margin-bottom:1px !important;
margin-left:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_e56{
margin-bottom:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_e56{
                    display: inline-block;
                
					color: #666666;
				
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_88_e56 i{
                    font-size: 15px;
                
                    margin-right: 7px;
                
					position: relative;
					top: 2px;
				
					color: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_e56{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_e56{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-line1-thin"></i><time class="entry-date updated td-module-date" datetime="2020-06-17T19:47:30+02:00">17. Juni 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_89_5ea td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_5ea" >
<style>

/* inline tdc_css att */

.tdi_89_5ea{
margin-top:30px !important;
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_5ea{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_5ea{
margin-top:25px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_89_5ea .td-social-share-text{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_89_5ea .td-social-network{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_89_5ea .td-social-expand-tabs-icon,
				.tdi_89_5ea .td-icon-share{
					color: #000000;
				}.tdi_89_5ea .td-social-share-text .td-social-but-text{
					color: #000000;
				}.tdi_89_5ea .td-social-handler .td-social-but-text:before{
					background-color: #000000;
				}.tdi_89_5ea .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_89_5ea .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_89_5ea .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_89_5ea .td-ps-bg .td-social-network div,
				.tdi_89_5ea .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_89_5ea .td-ps-dark-bg .td-social-network div{
					background-color: #31d6aa;
				}.tdi_89_5ea .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #31d6aa;
				}.tdi_89_5ea .td-ps-border-colored .td-social-but-text{
				    border-color: #31d6aa;
				}.tdi_89_5ea .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_89_5ea .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_89_5ea .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: #31d6aa;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_5ea .td-social-share-text{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_89_5ea .td-social-network{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div id="tdi_89_5ea" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bsozd.com%2Fautoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln%2F94256%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autoankauf+Widdersdorf%3A+Unverbindlich+Auto+sch%C3%A4tzen+in+K%C3%B6ln&url=https%3A%2F%2Fwww.bsozd.com%2Fautoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln%2F94256%2F&via=Kostenlos+Pressemitteilungen+ver%C3%B6ffentlichen+-+Presseportal+BSOZD.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Autoankauf+Widdersdorf%3A+Unverbindlich+Auto+sch%C3%A4tzen+in+K%C3%B6ln %0A%0A https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Autoankauf Widdersdorf: Unverbindlich Auto schätzen in Köln&body=https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89_5ea">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_90_c19 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_c19" >
<style>
/* custom css */
.tdi_90_c19 .td-audio-player{
                    font-size: 12px;
                }.tdi_90_c19 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_90_c19:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="327" 
                                        class="entry-thumb" 
                                        src="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181-696x327.jpg" srcset="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181-696x327.jpg 696w, https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181-300x141.jpg 300w, https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181-1024x480.jpg 1024w, https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181-768x360.jpg 768w, https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181-1068x501.jpg 1068w, https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181.jpg 1494w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="image-.jpg"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_91_ee5 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_91_ee5" >
<style>

/* inline tdc_css att */

.tdi_91_ee5{
margin-top:0px !important;
}

</style>
<style>
/* custom css */
.tdi_91_ee5,
                .tdi_91_ee5 > p{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 h1{
			        font-family:Lato !important;font-size:28px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_ee5 h2{
			        font-family:Lato !important;font-size:26px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_ee5 h3{
			        font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_ee5 h4{
			        font-family:Lato !important;font-size:22px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_ee5 h5{
			        font-family:Lato !important;font-size:20px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_ee5 h6{
			        font-family:Lato !important;font-size:18px !important;line-height:1 !important;font-weight:900 !important;
		        }.tdi_91_ee5 li{
			        font-family:Roboto Slab !important;font-size:17px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 li:before{
				    margin-top: 1px;
			        line-height: 30.6px !important;
		        }.tdi_91_ee5 .tdb-block-inner blockquote p{
			        font-family:Lato !important;font-size:48px !important;line-height:1.2 !important;font-weight:900 !important;text-transform:none !important;
		        
			        color: #31d6aa;
		        }.tdi_91_ee5 .wp-caption-text,
				.tdi_91_ee5 figcaption{
			        font-family:Lato !important;
		        
			        color: #666666;
		        }.tdi_91_ee5,
				.tdi_91_ee5 p{
			        color: #000000;
		        }.tdi_91_ee5 h1,
				.tdi_91_ee5 h2,
				.tdi_91_ee5 h3,
				.tdi_91_ee5 h4,
				.tdi_91_ee5 h5,
				.tdi_91_ee5 h6{
			        color: #000000;
		        }.tdi_91_ee5 a{
			        color: #31d6aa;
		        }.tdi_91_ee5 a:hover{
			        color: #45e0bc;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_ee5,
                .tdi_91_ee5 > p{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 li{
			        font-family:Roboto Slab !important;font-size:16px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 li:before{
				    margin-top: 1px;
			        line-height: 28.8px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_ee5,
                .tdi_91_ee5 > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_91_ee5,
                .tdi_91_ee5 > p{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 li{
			        font-family:Roboto Slab !important;font-size:15px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_91_ee5 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><img class="alignnone wp-image-70113 size-large" title="Autoankauf Widdersdorf" src="https://www.carpr.de/wp-content/uploads/2020/06/autoankauf-wirkaufenwagen-de-1-1024x480.jpg" alt="Autoankauf Widdersdorf - Wirkaufenwagen.de" width="696" height="326" /></p>
<p><span style="font-family: Tahoma, serif;"><span style="font-size: large;"><b>Sie überlegen, Ihren Gebrauchten zu verkaufen? Lassen Sie ihn doch einmal unverbindlich schätzen…</b></span></span></p>
<p><span style="font-family: Tahoma, serif;"><b>Der Autoankauf Köln Widdersdorf überzeugt mit einer fairen Bewertung Ihres Gebrauchtwagens und einem unkomplizierten PKW Ankauf.</b></span></p>
<p>„<span style="font-family: Tahoma, serif;">Wir kaufen Wagen“ steht für Transparenz und Fairness bei der Bewertung von Gebrauchtwagen. Aus dieser Bewertung resultiert das Angebot, das er seinen Kunden unterbreitet und bei dessen Erstellung viel Wert auf eine gute Nachvollziehbarkeit gelegt wird. Entscheidet sich der Kunde im Anschluss dazu, seinen PKW zu verkaufen, hat er bereits im nächsten Moment sein Geld in der Hand – ohne Wenn und Aber und nach dem Grundsatz „gekauft wie gesehen“. Im Vorfeld gibt der Kunde bereits die wichtigsten Eckdaten auf „Wir kaufen Wagen“ ein, um so erste Anhaltspunkte zum Wert seines Autos zu erhalten und die eigene Preisvorstellung zu kommunizieren. Anschließend meldet sich der <a title="Autoankauf Köln Widdersdorf" href="https://www.wirkaufenwagen.de/autoankauf-koeln/" target="_blank" rel="noopener noreferrer">Autoankauf Köln Widdersdorf</a> kurzfristig und ein konkreter Termin kann vereinbart werden. </span></p>
<p><span style="font-family: Tahoma, serif;"><b>Auch der Autoankauf selbst ist in Köln Widdersdorf ein Kinderspiel</b></span></p>
<p><span style="font-family: Tahoma, serif;">Lange Wartezeiten existieren nicht – ebenso wenig, wie ein Herumtaktieren, um den Kunden dazu zu bringen, einen zu niedrigen Preis zu akzeptieren. Die Angebotsabgabe erfolgt rein nach Parametern wie Kilometerleistung, technischer Zustand, eventueller Unfallschäden und dem allgemeinen Zustand des Gebrauchtwagens. Aus diesem Grund ist es vorteilhaft, Werkstattrechnungen bereit zu halten, aus denen beispielsweise der Austausch von Verschleißteilen etc. zu ersehen ist. Des Weiteren müssen neben dem Fahrzeugbrief auch alle weiteren für den PKW Ankauf relevanten Dokumente griffbereit sein. Auf Wunsch kommt der Autoankauf noch am Tag der Kontaktaufnahme, sodass tatsächlich nur Stunden vergehen, bis der Kunde seinen PKW verkaufen und den Verkaufspreis in bar in seinen Händen halten kann. Der Autoankauf Köln Widdersdorf ist dabei nicht nur an fahrbereiten Gebrauchtwagen interessiert. Vielmehr werden auch Unfallwagen oder PKW, deren TÜV abgelaufen, gerne angekauft. Hilfreich ist es in diesem Fall, wenn bereits im Vorfeld Fotos des Unfallwagens übermittelt werden, damit die Spezialisten sich einen ersten Eindruck verschaffen können und in der Lage sind, bereits vor dem vor-Ort-Termin einen ungefähren Kaufpreis zu nennen. Ein weiterer Vorteil von „Wir kaufen Wagen“ besteht in der Service-Orientierung, denn der <a title="Autoankauf Köln Widdersdorf" href="https://www.wirkaufenwagen.de/tag/koeln/">Autoankauf Köln Widdersdorf</a> übernimmt auf Wunsch das Abschleppen des Fahrzeuges und seine Abmeldung. Die Kunden müssen somit lediglich dem Verkauf zustimmen und das Geld entgegennehmen – alles andere übernimmt der PKW Ankauf. </span></p>
<p><span style="font-family: Tahoma, serif;"><u>Kurzzusammenfassung</u></span></p>
<p><span style="font-family: Tahoma, serif;">Der Autoankauf Köln Widdersdorf hat sich Fairness und Transparenz bei der Bewertung von Gebrauchtwagen und ihrem Kauf auf die Fahnen geschrieben. Dies ist bei jedem Angebot sichtbar, das „Wir kaufen Wagen“ seinen Kunden unterbreitet, denn bei dessen Erstellung wird auf eine gute Nachvollziehbarkeit und Fairness viel Wert gelegt. Auch Service-Orientierung ist ein Markenzeichen des Autoankaufs Köln Widdersdorf, der nicht nur den Kaufpreis sofort bar bezahlt, sondern auf Wunsch außerdem nach dem Kauf die Abmeldung des Gebrauchten übernimmt.</span></p>
<p><strong>Pressekontaktdaten:</strong><br />
Othman Dib<br />
Werve Mark 137<br />
59174 Kamen</p>
<p>Telefon: 0162 38 2 38 38<br />
E-Mail: info@wirkaufenwagen.de<br />
Webmail: <a title="https://www.wirkaufenwagen.de" href="https://www.wirkaufenwagen.de" target="_blank" rel="noopener noreferrer">https://www.wirkaufenwagen.de</a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_92_4ee td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_4ee" >
<style>

/* inline tdc_css att */

.tdi_92_4ee{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92_4ee{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_4ee{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_92_4ee span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_92_4ee a{
                    margin-right: 6px;
                
                    padding: 3px 10px;
                
                    border: 1px solid #31d6aa;
                
                    color: #ffffff;
                
                    background-color: #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_92_4ee a:hover{
                    color: #ffffff;
                
                    background-color: #45e0bc;
                
                    border-color: #45e0bc;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_92_4ee a{
                    border: 1px solid #31d6aa;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_4ee a{
                    border: 1px solid #31d6aa;
                
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}.tdi_92_4ee span{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92_4ee a{
                    border: 1px solid #31d6aa;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://www.bsozd.com/tag/autoankauf-widdersdorf/">Autoankauf Widdersdorf</a></li><li><a href="https://www.bsozd.com/tag/autohaendler/">Autohändler</a></li><li><a href="https://www.bsozd.com/tag/gebrauchtwagenhandel/">Gebrauchtwagenhandel</a></li><li><a href="https://www.bsozd.com/tag/koeln/">Köln</a></li><li><a href="https://www.bsozd.com/tag/koeln-widdersdorf/">Köln Widdersdorf</a></li><li><a href="https://www.bsozd.com/tag/widdersdorf/">Widdersdorf</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_93_b8b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_b8b" >
<style>
/* custom css */
.tdi_93_b8b .tdb-next-post a{
					color: #000000;
				
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_93_b8b .tdb-next-post:hover a{
					color: #000000;
				
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_93_b8b .tdb-next-post span{
					color: #000000;
				
					font-family:Lato !important;font-size:14px !important;font-weight:700 !important;
				}.tdi_93_b8b .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_93_b8b .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_b8b .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_93_b8b .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }@media (min-width: 768px) {
                    .tdi_93_b8b .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_b8b .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_93_b8b .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_93_b8b .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_93_b8b .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_93_b8b .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_93_b8b .td-module-title a{
                    box-shadow: inset 0 0 0 0 #31d6aa;
                }.tdi_93_b8b .tdb-next-post:hover a{
                    box-shadow: inset 0 -3px 0 0 #31d6aa;
                }.tdi_93_b8b .tdb-next-post a{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_93_b8b .tdb-next-post span{
					font-family:Lato !important;font-size:12px !important;font-weight:700 !important;
				}@media (min-width: 768px) {
                    .tdi_93_b8b .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Vorheriger Artikel</span><a href="https://www.bsozd.com/autoankauf-koeln-loevenich-gebrauchtwagenverkauf-mit-system/94253/">Autoankauf Köln Lövenich: Gebrauchtwagenverkauf mit System</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Nächster Artikel</span><a href="https://www.bsozd.com/autoankauf-ehrenfeld-garantiert-eine-faire-bewertung-ihres-gebrauchten-in-koeln/94259/">Autoankauf Ehrenfeld: garantiert eine faire Bewertung Ihres Gebrauchten in Köln</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_94_9be tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_9be" >
<style>

/* inline tdc_css att */

.tdi_94_9be{
margin-bottom:60px !important;
border-style:dotted !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_9be{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_9be{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_9be{
margin-bottom:50px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_9be{
                    padding: 20px;
                
                    border: 0px solid #ededed;
                }.tdi_94_9be .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 20px;
                }.tdi_94_9be .tdb-author-photo{
                    width: 130px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_94_9be .avatar,
                .tdi_94_9be .tdb-author-photo:before,
                .tdi_94_9be .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_94_9be .tdb-author-name{
                    color: #000000;
                
                    margin: 5px 0 10px 0;
                
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_94_9be .tdb-author-name:hover{
                    color: #31d6aa;
                }.tdi_94_9be .tdb-author-url{
                    color: #666666;
                
					font-family:Lato !important;font-size:14px !important;font-style:normal !important;
				}.tdi_94_9be .tdb-author-url:hover{
                    color: #000000;
                }.tdi_94_9be .tdb-author-descr{
                    color: #000000;
                
					font-family:Roboto Slab !important;font-size:15px !important;line-height:1.6 !important;
				}.tdi_94_9be .tdb-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 13px;
				
					color: #000000;
				}.tdi_94_9be .tdb-social-item i.td-icon-twitter,
				.tdi_94_9be .tdb-social-item i.td-icon-linkedin,
				.tdi_94_9be .tdb-social-item i.td-icon-pinterest,
				.tdi_94_9be .tdb-social-item i.td-icon-blogger,
				.tdi_94_9be .tdb-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_94_9be .tdb-social-item{
					min-width: 13px;
					height: 13px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_94_9be .tdb-social-item:hover i{
					color: #31d6aa;
				}.tdi_94_9be .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_9be{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_9be{
                    border: 0px solid #ededed;
                }.tdi_94_9be .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_94_9be .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 20px;
                    padding-left: 0;
                }.tdi_94_9be .tdb-author-name{
					font-family:Lato !important;font-size:19px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_9be{
                    padding: 18px;
                
                    border: 0px solid #ededed;
                }.tdi_94_9be .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_94_9be .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_94_9be .tdb-author-name{
					font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:900 !important;text-transform:capitalize !important;
				}.tdi_94_9be .tdb-author-url{
					font-family:Lato !important;font-size:12px !important;font-style:normal !important;
				}.tdi_94_9be .tdb-author-descr{
					font-family:Roboto Slab !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style>
<div class="tdi_94_9be_rand_style td-element-style"><style>
.tdi_94_9be_rand_style{
background-color:rgba(43,173,108,0.15) !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a href="https://www.bsozd.com/author/prnews24/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=130&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf037607ef99d35cf8486e096c62338c?s=260&#038;d=mm&#038;r=g 2x' class='avatar avatar-130 photo' height='130' width='130' /></a><div class="tdb-author-info"><a href="https://www.bsozd.com/author/prnews24/" class="tdb-author-name">PrNews24 Presseverteiler</a><a href="http://www.prnews24.com/"  class="tdb-author-url">http://www.prnews24.com/</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_95_dbd td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_95_dbd" >
<style>
/* custom css */
.tdi_95_dbd .td-image-wrap{
					padding-bottom: 65%;
				}.tdi_95_dbd .entry-thumb{
					background-position: center 50%;
				}.tdi_95_dbd .td-module-container{
					flex-direction: column;
				
					padding: 10px 10px;
				
				    border-color: #eaeaea !important;
				
					background-color: rgba(43,173,108,0.15);
				}.tdi_95_dbd .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_95_dbd .td-module-meta-info,
				.ie11 .tdi_95_dbd .td-module-meta-info{
				 	flex: auto;
			    }.tdi_95_dbd .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_95_dbd .td_module_wrap{
					width: 50%;
					float: left;
				
					padding-left: 1.6%;
					padding-right: 1.6%;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_95_dbd .td_block_inner{
					margin-left: -1.6%;
					margin-right: -1.6%;
				}.tdi_95_dbd .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_95_dbd .td-post-vid-time{
					display: block;
				}.tdi_95_dbd .td-post-category{
					display: inline-block;
				}.tdi_95_dbd .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_95_dbd .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_95_dbd .entry-review-stars{
					display: inline-block;
				}.tdi_95_dbd .td-icon-star,
                .tdi_95_dbd .td-icon-star-empty,
                .tdi_95_dbd .td-icon-star-half{
					font-size: 15px;
				}.tdi_95_dbd .td-module-comments{
					display: none;
				}.tdi_95_dbd .td_module_wrap:nth-child(2n+1){
					clear: both;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none;
				}.tdi_95_dbd .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				}html:not([class*='ie']) .tdi_95_dbd .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_dbd .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_95_dbd .td-module-container:before{
					bottom: -18px;
				}.tdi_95_dbd .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_95_dbd .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_dbd .td_module_wrap{
					padding-left: 2%;
					padding-right: 2%;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_95_dbd .td_block_inner{
					margin-left: -2%;
					margin-right: -2%;
				}.tdi_95_dbd .td-module-container:before{
					bottom: -18px;
				}.tdi_95_dbd .td_module_wrap:nth-child(2n+1){
					clear: both !important;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(-n+2){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_95_dbd .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95_dbd .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_95_dbd .td-module-container:before{
					bottom: -18px;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_95_dbd .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_95_dbd .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95_dbd class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/auto-und-verkehr/" class="td-post-category">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/" rel="bookmark" class="td-image-wrap " title="Mit Sicherheit in den Urlaub: 63 Prozent der Pkw-Besitzer planen diesen Sommer Reisen mit dem Auto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-186-696x490.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/" rel="bookmark" title="Mit Sicherheit in den Urlaub: 63 Prozent der Pkw-Besitzer planen diesen Sommer Reisen mit dem Auto">Mit Sicherheit in den Urlaub: 63 Prozent der Pkw-Besitzer planen diesen Sommer Reisen mit dem Auto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T20:22:41+02:00" >17. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Hannover (ots) -

- Mehr als jeder zweite Pkw-Besitzer in Deutschland unternimmt mit dem eigenen Auto Kurzausflüge beispielsweise über das Wochenende. - Ein vorheriger Fahrzeugcheck bietet Sicherheit auf der Fahrt. Eine zusätzliche Klimaanlagendesinfektion mindert die Verteilung von Keimen im Fahrzeug.

Ob Kurzausflüge an die See oder wandern in den Bergen: Fast zwei Drittel der Deutschen Pkw-Besitzer planen in diesem Jahr, ihren Sommerurlaub mit dem Auto zu...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/auto-und-verkehr/" class="td-post-category">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/nach-dem-corona-shutdown-am-wochenende-wird-wieder-mehr-auto-gefahren-2/94268/" rel="bookmark" class="td-image-wrap " title="Nach dem Corona-Shutdown: Am Wochenende wird wieder mehr Auto gefahren" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-185-696x519.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/nach-dem-corona-shutdown-am-wochenende-wird-wieder-mehr-auto-gefahren-2/94268/" rel="bookmark" title="Nach dem Corona-Shutdown: Am Wochenende wird wieder mehr Auto gefahren">Nach dem Corona-Shutdown: Am Wochenende wird wieder mehr Auto gefahren</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T20:17:23+02:00" >17. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/nach-dem-corona-shutdown-am-wochenende-wird-wieder-mehr-auto-gefahren-2/94268/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Coburg (ots) -

- Telematikdaten der HUK-COBURG zeigen noch keine Normalität: Am Wochenende wird wieder mehr gefahren, werktags bleibt das Auto jedoch noch häufiger stehen - Metropol-Besonderheit: Kölner waren am Wochenende mehr mit dem Auto unterwegs als Münchner

Auf den Straßen herrscht wieder reger Verkehr. Doch sind wir in Sachen Mobilität bereits in der Normalität angekommen? Nein - das zeigt eine aktuelle Auswertung der HUK-COBURG. Deutschlands...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/nach-dem-corona-shutdown-am-wochenende-wird-wieder-mehr-auto-gefahren-2/94268/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/auto-und-verkehr/" class="td-post-category">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/yt-industries-mountainbikes-und-e-mtbs-aus-forchheim-erobern-die-welt/94265/" rel="bookmark" class="td-image-wrap " title="YT Industries &#8211; Mountainbikes und E-MTBs aus Forchheim erobern die Welt" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-184-696x423.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/yt-industries-mountainbikes-und-e-mtbs-aus-forchheim-erobern-die-welt/94265/" rel="bookmark" title="YT Industries &#8211; Mountainbikes und E-MTBs aus Forchheim erobern die Welt">YT Industries &#8211; Mountainbikes und E-MTBs aus Forchheim erobern die Welt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T20:13:15+02:00" >17. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/yt-industries-mountainbikes-und-e-mtbs-aus-forchheim-erobern-die-welt/94265/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Forchheim (ots) -

- 2008 mit Direktvertriebskonzept gegründet, heute weltweit vertreten - Hochwertige Bikes zum &quot;Young-Talent-Preis&quot; - 2016 Weltcup-Sieg, 2019 Schritt zum E-MTB-Anbieter

Das Fahrrad boomt. Schon vor der Corona-Krise eilte die Branche von Rekord zu Rekord. Der fränkische Mittelständler YT Industries setzt auf (E-)Mountainbike und Direktvertrieb und das mit Erfolg. Gerade in den Zeiten der Corona-Krise spürt das Unternehmen, dass die Menschen das Produkt- und...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/yt-industries-mountainbikes-und-e-mtbs-aus-forchheim-erobern-die-welt/94265/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.bsozd.com/category/auto-und-verkehr/" class="td-post-category">Auto und Verkehr</a>                        <div class="td-module-thumb"><a href="https://www.bsozd.com/benzinpreise-erreichen-drei-monats-hoch-rohoelnotierungen-seit-april-verdoppelt/94262/" rel="bookmark" class="td-image-wrap " title="Benzinpreise erreichen Drei-Monats-Hoch / Rohölnotierungen seit April verdoppelt" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-183-696x509.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/benzinpreise-erreichen-drei-monats-hoch-rohoelnotierungen-seit-april-verdoppelt/94262/" rel="bookmark" title="Benzinpreise erreichen Drei-Monats-Hoch / Rohölnotierungen seit April verdoppelt">Benzinpreise erreichen Drei-Monats-Hoch / Rohölnotierungen seit April verdoppelt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T20:08:31+02:00" >17. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/benzinpreise-erreichen-drei-monats-hoch-rohoelnotierungen-seit-april-verdoppelt/94262/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">München (ots) - Tanken wird wieder spürbar teurer. Laut aktueller Auswertung des ADAC kostet ein Liter Super E10 im Bundesdurchschnitt 1,237 Euro, das sind 1,0 Cent mehr als in der Vorwoche. Benzin ist damit so teuer wie zuletzt Mitte März. Auch die Preise für Diesel zogen an. Für einen Liter muss man im Mittel 1,088 Euro bezahlen, das ist gegenüber der Vorwoche ein Anstieg...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/benzinpreise-erreichen-drei-monats-hoch-rohoelnotierungen-seit-april-verdoppelt/94262/">Weiterlesen</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_97_5eb  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_97_5eb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_97_5eb{
margin-top:20px !important;
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_5eb{
margin-top:0px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_5eb{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_98_c67 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_c67"     >
<style>

/* inline tdc_css att */

.tdi_98_c67{
margin-bottom:30px !important;
}

</style>
<style>
.tdi_99_ee9{
                    min-width: 100%;
                }
</style><div class="tds-button td-fix-index"><a 
                href="https://www.bsozd.com/pressemitteilung-veroeffentlichen/" 
                class="tds-button1 tdm-btn tdm-btn-lg tdi_99_ee9" ><span class="tdm-btn-text">Pressemeldung veröffentlichen</span></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_100_ae5 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_100_ae5{
margin-bottom:40px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_100_ae5 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_100_ae5{
margin-right:auto !important;
margin-left:auto !important;
width:95% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_ae5{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_ae5{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_ae5.td-a-rec{
					text-align: center;
				}.tdi_100_ae5 .td-element-style{
					z-index: -1;
				}.tdi_100_ae5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_100_ae5 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.Prnews24.com/" target="blank"  class="td_spot_img_all"><img src="https://www.bsozd.com/wp-content/uploads/2020/05/banner_gross_gruen.jpg" alt="" /></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_101_a7e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_a7e" >
<style>

/* inline tdc_css att */

.tdi_101_a7e{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_a7e{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_102_ae5 .tdm-title{
					font-family:Roboto Slab !important;font-size:21px !important;line-height:1.2 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_ae5 .tdm-title{
					font-family:Roboto Slab !important;font-size:19px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_ae5 .tdm-title{
					font-family:Roboto Slab !important;font-size:17px !important;line-height:1.2 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_102_ae5"><h3 class="tdm-title tdm-title-sm">Akteuelle Pressemeldungen</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_103_ec9 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_103_ec9" >
<style>

/* inline tdc_css att */

.tdi_103_ec9{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_ec9{
margin-bottom:5px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_ec9{
margin-bottom:0px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_ec9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/blickpunkt-hirntumor-fuer-patienten-aus-koeln/94283/" rel="bookmark" class="td-image-wrap " title="Blickpunkt Hirntumor für Patienten aus Köln" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/385802.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/hobby-und-freizeit/" class="td-post-category">Hobby und Freizeit</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/blickpunkt-hirntumor-fuer-patienten-aus-koeln/94283/" rel="bookmark" title="Blickpunkt Hirntumor für Patienten aus Köln">Blickpunkt Hirntumor für Patienten aus Köln</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T00:32:03+02:00" >18. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/blickpunkt-hirntumor-fuer-patienten-aus-koeln/94283/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Grundlegende Informationen für Patienten aus Köln zum Thema Hirntumor

KÖLN. Ein  Hirntumor ist eine relativ seltene Krebsart. Sowohl Erwachsene als auch Kinder können davon betroffen sein. Prof. Dr. med. Veit Braun ist Chefarzt der Neurochirurgie am Diakonie Klinikum Jung-Stilling...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/blickpunkt-hirntumor-fuer-patienten-aus-koeln/94283/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/aktuelles-zum-familienrecht-in-raststatt/94280/" rel="bookmark" class="td-image-wrap " title="Aktuelles zum Familienrecht in Raststatt" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/385792-696x340.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/hobby-und-freizeit/" class="td-post-category">Hobby und Freizeit</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/aktuelles-zum-familienrecht-in-raststatt/94280/" rel="bookmark" title="Aktuelles zum Familienrecht in Raststatt">Aktuelles zum Familienrecht in Raststatt</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T00:14:18+02:00" >18. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/aktuelles-zum-familienrecht-in-raststatt/94280/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Familienrecht in Rastatt: Externe Teilung im Versorgungsausgleich ist nicht verfassungswidrig

RASTATT. Susanne Cronauer,  Anwältin für Familienrecht für die Region Rastatt, teilt mit: &quot;Nach einer aktuellen Entscheidung des Bundesverfassungsgerichts vom 26. Mai 2020 ist die externe Teilung von Betriebsrenten im...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/aktuelles-zum-familienrecht-in-raststatt/94280/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/paletten-und-sonderpaletten-fuer-karlsruhe/94277/" rel="bookmark" class="td-image-wrap " title="Paletten und Sonderpaletten für Karlsruhe" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/385730-696x310.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/hobby-und-freizeit/" class="td-post-category">Hobby und Freizeit</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/paletten-und-sonderpaletten-fuer-karlsruhe/94277/" rel="bookmark" title="Paletten und Sonderpaletten für Karlsruhe">Paletten und Sonderpaletten für Karlsruhe</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T00:14:12+02:00" >18. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/paletten-und-sonderpaletten-fuer-karlsruhe/94277/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Logistische Herausforderungen in Karlsruhe mit Paletten und Sonderpaletten meistern

KARLSRUHE. In der Metropolregion Karlsruhe sind zahlreiche Unternehmen aus Handel und Industrie auf  Paletten aus Holz zur Unterstützung ihrer Logistikketten angewiesen. In vielerlei Hinsicht ist die  Palette aus Holz...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/paletten-und-sonderpaletten-fuer-karlsruhe/94277/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/schmerztherapie-mit-akupunktur-in-schwaebisch-gmuend/94274/" rel="bookmark" class="td-image-wrap " title="Schmerztherapie mit Akupunktur in Schwäbisch Gmünd" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/385684-696x346.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/hobby-und-freizeit/" class="td-post-category">Hobby und Freizeit</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/schmerztherapie-mit-akupunktur-in-schwaebisch-gmuend/94274/" rel="bookmark" title="Schmerztherapie mit Akupunktur in Schwäbisch Gmünd">Schmerztherapie mit Akupunktur in Schwäbisch Gmünd</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/pr-news/">PR-News</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T00:14:07+02:00" >18. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/schmerztherapie-mit-akupunktur-in-schwaebisch-gmuend/94274/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Akupunktur und ihre Anwendung in der Praxis von Dr. med. Ehrhart in Schwäbisch Gmünd

SCHWÄBISCH GMÜND. Die Akupunktur ist ein Behandlungsverfahren aus der Traditionellen Chinesischen Medizin ( TCM). Dabei werden hauchdünne Nadeln in bestimmte Reflexpunkte gesetzt. Die  Akupunktur ist...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/schmerztherapie-mit-akupunktur-in-schwaebisch-gmuend/94274/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/" rel="bookmark" class="td-image-wrap " title="Mit Sicherheit in den Urlaub: 63 Prozent der Pkw-Besitzer planen diesen Sommer Reisen mit dem Auto" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-186-696x490.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.bsozd.com/category/auto-und-verkehr/" class="td-post-category">Auto und Verkehr</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/" rel="bookmark" title="Mit Sicherheit in den Urlaub: 63 Prozent der Pkw-Besitzer planen diesen Sommer Reisen mit dem Auto">Mit Sicherheit in den Urlaub: 63 Prozent der Pkw-Besitzer planen diesen Sommer Reisen mit dem Auto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.bsozd.com/author/prnews24/">PrNews24 Presseverteiler</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T20:22:41+02:00" >17. Juni 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Hannover (ots) -

- Mehr als jeder zweite Pkw-Besitzer in Deutschland unternimmt mit dem eigenen Auto Kurzausflüge beispielsweise über das Wochenende. - Ein vorheriger Fahrzeugcheck bietet Sicherheit auf der Fahrt. Eine zusätzliche Klimaanlagendesinfektion mindert die Verteilung von Keimen im Fahrzeug.

Ob...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.bsozd.com/mit-sicherheit-in-den-urlaub-63-prozent-der-pkw-besitzer-planen-diesen-sommer-reisen-mit-dem-auto/94271/">View Post</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="PrNews24 Presseverteiler"></span><meta itemprop="datePublished" content="2020-06-17T19:47:30+02:00"><meta itemprop="dateModified" content="2020-06-17T19:47:30+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/autoankauf-widdersdorf-unverbindlich-auto-schaetzen-in-koeln/94256/"></span><meta itemprop="name" content="Kostenlos Pressemitteilungen veröffentlichen - Presseportal BSOZD.com"></span><meta itemprop="headline" content="Autoankauf Widdersdorf: Unverbindlich Auto schätzen in Köln"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bsozd.com/wp-content/uploads/2020/06/image-1-181.jpg"><meta itemprop="width" content="1494"><meta itemprop="height" content="701"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_104_ebb" class="tdc-zone"><div class="tdc_zone tdi_105_8e8  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_105_8e8{
                    min-height: 0;
                }
</style><div id="tdi_106_9e7" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_107_9be  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_107_9be{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_107_9be.tdc-row-content-vert-center,
                    .tdi_107_9be.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_107_9be.tdc-row-content-vert-bottom,
                    .tdi_107_9be.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_107_9be.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_107_9be.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107_9be {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_9be .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_107_9be{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_107_9be .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_107_9be{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style>
<div class="tdi_106_9e7_rand_style td-element-style" ><style>
.tdi_106_9e7_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_109_ebe  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_109_ebe{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_109_ebe{
margin-bottom:6px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_110_efe td-pb-border-top td-medicine-pro-logo td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_110_efe" >
<style>

/* inline tdc_css att */

.tdi_110_efe{
margin-top:-3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_efe{
margin-left:-10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_efe{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_efe{
                    display: inline-block;
                }.tdi_110_efe .tdb-logo-a,
                .tdi_110_efe h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_110_efe .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_110_efe .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_110_efe .tdb-logo-img{
                    max-width: 56px;
                }.tdi_110_efe .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                }.tdi_110_efe .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_110_efe .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_110_efe .tdb-logo-text-tagline{
                    margin-top: 3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:14px !important;font-weight:700 !important;letter-spacing:1px !important;;
                }.tdi_110_efe .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Lato !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_110_efe .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_110_efe .tdb-logo-icon{
                    font-size: 65px;
                
                    margin-right: 6px;
                
                    top: 0px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(-90deg,#eeee22,#1e73be);background: linear-gradient(-90deg,#eeee22,#1e73be);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_110_efe .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_110_efe .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_110_efe .tdb-logo-img{
                    max-width: 50px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110_efe .tdb-logo-img{
                    max-width: 36px;
                }.tdi_110_efe .tdb-logo-img-wrap{
                    margin-right: 3px;
                }.tdi_110_efe .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_110_efe .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Lato !important;font-size:12px !important;font-weight:700 !important;letter-spacing:0.5px !important;;
                }.tdi_110_efe .tdb-logo-text-title{
                    font-family:Lato !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_110_efe .tdb-logo-img-wrap{
                    margin-right: 5px;
                }.tdi_110_efe .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.bsozd.com/"><i class="tdb-logo-icon tdc-font-tdmp tdc-font-tdmp-globe"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">BSOZD.com</span><span class="tdb-logo-text-tagline">Das kostenlose Presseportal<span class="td-logo-pro" >für Pressemeldungen</span></span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_112_2cd  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_112_2cd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_113_c9c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_113_c9c"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_113_c9c{
                    display: inline-block;
                }.tdi_113_c9c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_113_c9c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_113_c9c .tdb-horiz-menu > li > a{
                    color: #cccccc;
                }.tdi_113_c9c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_113_c9c class="td_block_inner td-fix-index"><div class="menu-navi-footer-container"><ul id="menu-navi-footer" class="tdb-horiz-menu"><li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.bsozd.com/agb/"><div class="tdb-menu-item-text">AGB</div></a></li>
<li id="menu-item-14826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14826"><a href="https://www.bsozd.com/datenschutzerklaerung/"><div class="tdb-menu-item-text">Datenschutzerklärung</div></a></li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://www.bsozd.com/faq/"><div class="tdb-menu-item-text">FAQ</div></a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.bsozd.com/kontakt/"><div class="tdb-menu-item-text">Kontakt</div></a></li>
<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.bsozd.com/impressum/"><div class="tdb-menu-item-text">Impressum</div></a></li>
<li id="menu-item-72648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72648"><a href="https://www.bsozd.com/sitemap/"><div class="tdb-menu-item-text">Sitemap</div></a></li>
<li id="menu-item-72649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72649"><a href="https://www.carpr.de"><div class="tdb-menu-item-text">Pressemeldung für Automobilbranche veröffentlichen</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5eea9cbe84f64
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bsozd.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.bsozd.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bsozd.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bsozd.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6Lf6ZhwTAAAAADQQRAwzxaBNJYzfo2Sn2fZfomME',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>